djdom

Membre
  • Compteur de contenus

    1 885
  • Inscription

  • Dernière visite

À propos de djdom

  • Rang
    Membre
  • Date de naissance 05/07/1974

A propos

  • Résidence
    Bretagne sud

Visiteurs récents du profil

127 visualisations du profil
  1. Voici mon petit ballet de satellites imagé en LRVB (filtres Astronomiks) le 8 avril à partir de 01h50. La turbulence était très présente (4/5). De gauche à droite: Io Ganymede Callisto Europe. C8 et QHYIII290m. Traitement AS2 (1600/5600 frames), registax et PSP.
  2. djdom

    M 78 - en mode réanimation d'une image

    En effet, elle revient de loin, bravo:)
  3. djdom

    M42 en trois instruments

    Très belle image:)
  4. djdom

    ou observer a perpignan

    Bonjour, Perso, je vais dans la pinède autour de Montalba. Au sud, c'est un peu pollué par Ille sur têt mais ça le fait:)
  5. djdom

    Le canasson depuis la pointe bretonne

    Oui, normalement, je serai au Grao. Après, mon emploie du temps étant super serré, y compris le samedi...bref, j'essaierai
  6. Très jolie shoot! superbe traitement, les couleurs sont très sympa:)
  7. Salut Exaxe, J'utilise un câble USB3 (80cm) vers HUB3 alimenté en 12v2A, puis câble USB3 de 3m vers PC usb3. Sans le HUB et avec le câble de 80cm en direct sur le PC: même soucis.
  8. Oui, j'ai trouvé ça curieux également. Au départ, j'ai effectivement pensé à un problème PC ou batterie. J'ai alors continué quelques shoot sans autoguidage et pendant ce temps là, je suis rentré me faire un café, au chaud, avec la 290 dans la poche. Puis, 20min plus tard, je me suis dit que j'allais retenter l'opération, juste pour voir...et ça c'est mis à marcher (pas longtemps)! Dubitatif, je recommence un test le lendemain avec la caméra dans le froid (-5°c) et le PC au chaud en intérieur...marche pas. Je rentre la caméra au chaud, j'attends 5min: ça marche! La semaine dernière, avec une température de 0°c: aucun soucis. Bref, je n'affirme rien mais c'est un curieux hasard:)
  9. djdom

    Le canasson depuis la pointe bretonne

    Salut Jean Luc! Belle image, bravo;)
  10. djdom

    IC434 à la FSQ106ED " Chapitre II "

    très belle image:)
  11. Super job Albéric !!!très belle image:) Elle marche super bien cette 290! toutefois, n'as tu pas eu de soucis avec les températures négatives des semaines passées? perso, par -7°c, je n'ai pas pu m'en servir
  12. djdom

    Les têtards IC410, NGC1896 SHO

    Merci à tous pour vos retours Orion Rider: oui, tu as raison, je vais essayer...sinon au pire, je vais sortir le tampon:)
  13. djdom

    Les têtards IC410, NGC1896 SHO

    Merci à tous, ça fait plaisir! J'aurais préféré avoir plus de signal, donc plus de temps pour poser, mais sachant qu'elle descendait vite et que la lune montait vite, il m'a fallu faire un choix en terme de temps de pose (300sec vs 600sec) de façon à multiplier les shoots et avoir le temps de faire quelques shoots en SII et OIII. Néanmoins, il y a trop peu de shoot (surtout en SII et OIII évidemment), ça se ressent sur le traitement ou il m'a fallu tirer sur les curseurs pour rehausser les contrastes (tout en éteignant un peu le fond de ciel...et cacher un peu la misère). A ce propos, j'ai surement aussi abusé un peu sur la saturation:p Voici les couches (désolé pour la faute sur le "soufre", qui a quelque peu souffert de mon inattention) Salut Vincent! ...bien vu;) En fait, vu le bruit sur ma couche Ha, j'ai utilisé des vieux darks à la bonne température (-10°c) mais qui ont visiblement pas super bien fonctionnés^^ . Faudrait donc que j'en refasse. Ce qui m'a surpris, c'est qu'habituellement, à cette température, je n'en utilise pas...là, pas le choix;).