Jump to content

claudephill

Nouveau Membre
  • Content Count

    1
  • Joined

  • Last visited

About claudephill

  • Rank
    Membre

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bonjour à tous, je viens de lire avec attention tous les sujets de "la dite mise en station d'un CPC 1100". J'en suis l'heureux propriétaire depuis quelques mois suite à la vente du cpc 800 précédent dont j'étais entièrement satisfait. La mise en station me pose un petit problème voir même plusieurs. Quand je pose le télescope sur le trépied, celui-ci n'est pas stable même une fois dans les encoches, chose qui n'était pas le cas avec le CPC 800, le vissage étant, le jeu disparaît mais il subsiste un léger interstice entre le pied et la base du télescope avec les 3 ergots, et cet interstice n'est pas égal, quasi 1 mm d'un coté quand l'autre touche, comme si les ergots étaient usinés trop haut, de plus une des empreinte usinée sur le pied comporte des bavures, j'imagine que ce petit décalage empêche une fois la mise en station sur trois étoile ou autre d’ailleurs d'avoir l'objet recherché dans l'oculaire un 40mm 82°, dans le chercheur il se trouve toujours très au dessus du réticule. J'ai essayé plusieurs mise en station avec GPS connecté, sans GPS en affichant heures et coordonnées, rien n'y fait... Quelqu'un à t'il rencontré ce genre de problème et est ce que la monture peut être en cause ? Merci d'avance. Bon ciel à tous. Claude.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.