gun4045

Membre
  • Content Count

    707
  • Joined

  • Last visited

About gun4045

  • Rank
    Membre

A propos

  • Résidence
    belgique
  • Intérêts
    astro,horlogerie
  • Matériel
    skywatcher 200/800 f4 carbone
    monture neq6 pro GT
    oculaire célestron 25 18 5 mm
    nikon D3200 avec corecteur de coma baader mpcc mak III
    barlow x2 bresser en 50.8
    mak180 224mc
  1. Salut je suis occupé a faire le collimation je verrais si il y a une amélioration je suis a un stade de la collimation ou c'est vraiment des ajustement très très petit merci wil pour ton aide a+ Nico
  2. J'ai fait des recherche cette après-midi je dois dire que je ne pas trouver de cas similaire au mien j'ai juste trouver une procédure de collimation il dise de vérifier l'alignement voila la procédure http://www.company7.com/library/orion/Inst_makcasscollim.pdf voila ce que moi je vois dans le mak il y a un truc qui part en sucette a+ Nico
  3. Salut Merci pour ta réponse J'utilise un howie glater en 2 pouce qui est vraiment très bien ajusté je sais que les mak sont régler a l'usine, mais si le petit chinois était pas de bonne ou est sorti le dimanche, j'ai peut être un mak du lundi lol Mais il y a quand même un souci non, c'est pas normal de ne pas être aligné Avec le holographique sur un mur blanc l'ombre du secondaire est vraiment décalé cela devrais être aligné ? ou alors au montage du mak le support du primaire sur le tube est mal positionné en tout cas cela ne me plais pas du tout quand je regarde le réflexion du secondaire on vois que le point est vraiment pas au centre je vais attendre d'autre avis de tout façon je ne touche a rien sans être sur de ce qui ne vas pas a+ Nico
  4. Salut Cela fait bien longtemps que je n'ai pas posté Mais j'ai besoins d'un conseille Voila en attendant que mon setup Cp soit opérationnel ,je vais un peux tâté de la jupi Donc j'ai ressorti le mac 180 pour vérification A première vue tout va bien J'ai qm décidé de vérifier avec un laser l'alignement du po qui n'est plus celui d’origine et que certainement beaucoup d'entre vous on changer Donc le souci qui se pause je crois que le po est pas du tout aligné au secondaire et j'en suis quasi sur a 100% en effet la projection du laser devrais revenir sur lui même donc comme ce n'est pas le cas le laser ne pointe pas du tout au centre du secondaire, donc avec une camera planétaire on a d'office une mauvaise image vus que le capteur est décalé J'ai fait une photos pour vous montré il est logique que si le train est bien aligné le laser tombe au centre du secondaire et reviens sur lui même en tout cas moi cela me semble logique Voila pour l'info ps j'ai vérifier avec le montage d’origine qui est une simple bague visé avec un porte oculaire en 2" ,he bhe c'est identique c'est décalé une flèche verte désigne le centre du Po et du laser point de départ la flèche bleu désigne le point de retour la lame pourrais être en cause et as bien réglé du tout ? ou alors c'est le PO j'ai un laser holographique aussi Des avis une id
  5. j'ai fait le update on verra bien si c'est sa merci pour ton astuce en tout cas
  6. salut je n'ai pas de viseur polaire sur cette monture, c'est une paramount MyT la mise en station se fait via the sky x pro pas besoins de déséquilibre non plus ,sur ce que j'ai lus sur cette monture je vais voire pour faire une pec c'est peut être sa qui cloche je vais essayer un update je vous tiens au jus nico
  7. gun4045

    FLAT et balance des blancs

    salut manu la couleur na pas d'importance du moment que tu est au 2/3 de l'histo c'est bon en raw cela na aucune incidence tu règle sa au traitement nico
  8. salut le souci c'est que l'autoguidage n’arrange pas les chose j'ai toujours mes étoile allongé dans la même direction et je voudrais bien m'en passer,et je sais que c'est possible l'ancien propriétaire du tube fessais des pause de 20 minutes sans guidage et c’était parfait nico
  9. salut j'ai un souci avec ma paramount MyT description du setup poste fixe tube rc 250/2000 f8 ccd atik 383l+ mono focuseur fathertoutch guidage en parallèle tube 60 225 azi 224 mc cela fait 8 mois que je suis en bagarre avec ma monture :pale: j'ai commencer par tout bien équilibré de se point de vue tout est ok pas de souci j'ai fait la mise en station avec tsx ,avec t pont et tout le tralala sa sa fonctionne bien ma cible est toujours super bien centré ma ccd est orienté a 0° donc parallèle a la grille équatoriale le nord est bien en bas le sud en haut etc.... le truc c'est que j'ai mes étoile toujours allongé de la gauche ver la droite ,et peux importe guidage ou pas et n’importe quelle cible dans le ciel :scratch: j'ai réalisé un petit teste de la méthode bigourdan j'ai pointé une étoile au méridien et a l’Équateur céleste j'ai bien centré l’étoile sur la croix j'ai pris une pause de 5 sec ,j'ai en suite pris une image 20 minutes plus tard et la au lieux de voir mon étoile monté ou descendre elle dérive horizontalement , je pensais que mon azimute était bon , donc je pointe une étoile au sud est ,et j'ai exactement le mème résultat déplacement horizontal dans la mème direction et si je pointe n'importe quelle étoile et que je fait le même teste j'ai toujours le mème déplacement voila le déplacement que j'ai après 20 minutes sans auto guidage, et de plus avec ou sans autoguidage j'ai le même résultat que pensez vous que cela pourrais être par avance merci pour votre aide nico
  10. gun4045

    flash jupiter ?

    salut super félicitation a toi tu fait partie du monde des découvreur en astronomie le rêves de tout astronome amateur viens de se réaliser pour toi encore toute mes félicitation nico
  11. gun4045

    Mon cigare torturé (bode itou)

    salut belle prise c'est un très bon début tu finira par solutionné tes souci de tilt nico
  12. salut très belle prise et un très bon travaille de comparaison nico
  13. gun4045

    Autoguidage the sky x pro souci

    merci pour les info pour les câbles il passe dans la monture donc pas de souci,j'ai rien qui pend tout est bien serré j'ai fait super attention je n'ai rien en plastique et aucun jeux dans mes bagues tout me semble être bien bloqué le po est neuf et est super bien fixé il supporte très bien la ccd je vais qm vérifier tout ses points voila une prise de m101 1200 sec elle est parfaite cette image en fin les étoile sont bien ronde http://www.webastro.net/constellia/image_pleine.php?photo=57167 le lendemain impossible de faire une image de 30 sec j'ai mes étoile patatoïde cela serais qm blizzard que du jours au lendemain mes étoile sois allongé et toute dans le même sens je dois creusé ses affaire merci pour votre aide en tout cas nico
  14. gun4045

    Autoguidage the sky x pro souci

    salut il elle est tenue par le montage que tu a déjà vus astrolulu dans ses anneaux sur le dessus du tube ce qui est perturbant c'est que du jours au lendemain le guidage est vraiment différant et sa je ne comprend pas avec le guidage montré plus haut cela a été fait une soiré le lendemain je je relance des pause avec les même réglage,donc je n'ai rien touché et le guidage était complètement différant des très grosse erreur peut être que la turbu a avoir aussi !!! nico
  15. gun4045

    Autoguidage the sky x pro souci

    salut personne ne sais m'aider ? nico