pcsb

Membre
  • Compteur de contenus

    17
  • Inscription

  • Dernière visite

À propos de pcsb

  • Rang
    Membre
  • Date de naissance 27/08/1952

A propos

  • Résidence
    Essonne
  • Intérêts
    Astronomie, voile
  • Occupation
    Informaticien
  • Matériel
    Newton 114/900
    Celestron xlt 9.25 CGEM
  1. Bonjour, Avant de faire cet achat qui fait mal, je voudrais avoir votre avis. J'ai actuellement sur un C9.25 avec le focale réducteur celestron 6.3 un DO Orion ultra Fin https://www.astronome.fr/produit-accessoires-photo-diviseur-optique-orion-ultra-fin-1771.html J'ai mis un porte oculaire à tirage variable et une QHY5L-C pour l'autoguidage, je capte des d'étoiles mais avec des temps de pose beaucoup trop long pour PHD2. Est ce que une Lodestar X2 me permettra de capter plus facilement une étoiles guide.? Faut-il en plus de la caméra des adaptateurs spécifiques? Merci de vos retours Patricl
  2. RTC non detecté monture CGEM

    Bonsoir, Je pense aussi à un défaut sur la carte électronique. Je vais la rapporter pour vérification au magasin. Merci de vos retours Patrick
  3. RTC non detecté monture CGEM

    Bonsoir, non pas encore
  4. RTC non detecté monture CGEM

    Bonjour, Oui j’ai changé la pile et cela ne change rien je n’ai plus l’option et justement la pile dans la monture sert a conserver l’heure! Cdlt
  5. y avoir Bonjour, Je constate depuis quelque temps, qu'à chaque fois que j'allume ma monture CGEM, je suis obligé de rentrer la date et l'heure. J'ai pensé à tort que c'était la pile bouton qui était hs, cette dernière a été changée mais le problème persiste. Normalement dans la configuration et la documentation (rubrique utilitaire) je devrai avoir la ligne rtc on/off et choisir l'option, hors celle ci n'apparait pas! La ligne s'affiche que si je suis en langue anglaise, mais quand je sélectionne rtc/on/off pour choisir j'ai le message: rtc not detected Une réinitialisation usine ne résout pas le souci. Version du firmware de la raquette : 5.29.6225 Version du firmware des moteurs 6.50 Avez vous une explication ou une suggestion. Merci
  6. ma première image en CP M27

    Bonjour à tous Deuxième tentative avec le même objet pour avoir des éléments de comparaison, mais en utilisant un filtre UHC Lune à 85% 50*30s Banlieue Parisienne J'ai oublié de faire des darks et pas de flat. Cosmétique avec PS CC et Astronomy Tools. Pour la première image orangée, j'avais coché une fonction dans EZCAP (read speed out) qui ne doit servir que pour la mise au point. J'ai du découper légèrement les bords de l'image car j'ai un reflet sur les bords. Est ce du au filtre? Les filtres doivent ils êtres placés au plus près du capteur principal ce qui n'était pas le cas? Merci de vos conseils.
  7. ma première image en CP M27

    Bonsoir à tous, Merci pour vos conseils, que je vais mettre en pratique des que le ciel le permettra. En ce qui concerne Siril je vais regarder les options que vous avez mentionné Merci Cdlt Patrick
  8. Bonjour a tous, C'est pas super super, mais j'ai enfin réussi à sortir quelque chose en CP avec mon C9 et le RF 6.3 le 09/07/2018. 70 pose de 20 secondes en banlieue avec une QHY8L-C EZCAP gain 0 offset 103 (j'aurai du monter l'offset un peu plus non?) 10 darks de 20 secondes. Pas encore d'autoguidage et une mise au point qui me parait pas très bonne. J'ai pas utilisé de filtre contre la pollution Je tâtonne avec DSS et SIRIL avec les réglages pour obtenir un bon résultat au niveau de l'image finale, j'ai traité l'image finale avec les scripts PS. Pouvez m'expliquer pourquoi le fond du ciel est très orangé sur mes brutes. et si les couleurs sont cohérentes J'attend les conseils et remarques des amateurs avertis pour m'améliorer. Merci de votre attention Patrick
  9. Réglage diviseur optique de jour

    Bonsoir, Je vais donc faire ce que vous m'avez conseillé. Merci Patrick
  10. Réglage diviseur optique de jour

    Bonsoir, tout d’abord merci Et pour la distance a mesurer qui doit etre la même c’est depuis le prisme vers les 2 capteurs?
  11. Bonjour à tous, Voila je vais essayer de faire de l'autoguidage avec mon C9.25. J'ai donc acquis le diviseur optique Orion ultra fin et fait le montage avec une caméra qhy8l-c et une qhy5l. A ce titre j'ai plusieurs questions. Dans la doc il dise de mesurer la distance du centre du DO avec le capteur de l'imageur et la caméra de guidage et d'avoir la même distance avec les 2 cameras. - Est ce bien le cas, ou doit-on mesurer la distance entre le centre du prisme et les deux caméras pour avoir la même distance? J'arrive bien à faire la MAP avec la caméra de guidage. mais pas les deux en même temps. -Peux t-on faire ça de jour sachant que l'imageur risque d'être saturé? et si oui comment régler le gain et l'offset pour avoir une image?. Merci pour votre aide Patrick
  12. Lunette guide 60mm Kepler

    Bonsoir, Oui nous avons la même lunette, je vais quand même essayer avec la CCD sans bague allonge T2. Ce qui est surprenant c'est que cette lunette peut être utilisée aussi comme chercheur!! Merci pour votre aide
  13. Lunette guide 60mm Kepler

    Bonjour à tous Je profite de cette rubrique pour vous exposer mon souci. Je vais me lancer dans l'autoguidage avec cette Kepler 60*240 et une ccd qhy5l. Je n'arrive pas à faire la MAP avec un oculaire, c'est impossible la vision obtenue avec un oculaire est floue. Je constate uniquement une amélioration si je recule l'oculaire (problème de tirage?) ou autre est ce normal? Est ce que ce souci sera aussi présent avec la CCD. Sinon quel remède pour corriger. Merci pour votre aide
  14. Bonjour à tous, Pour les PO, Il y plein de discussion dans les forums, mais je ne suis pas plus avancé. J'aimerai pour mon C9.25, mettre un Crayford ou bien changer le dispositif de MAP d'origine qui n'est pas terrible avec un microfocuser. Vu les prix je voudrai éviter de me tromper. Je fais actuellement de la photo planétaire, peut être plus tard du CP, que me conseillez vous de plus adapté. Est ce que le Crayford motorisé (Crayford EV1-cM motorisé JMI) est adapté au C9.25, ou bien tout autre modèle bien adapté au C9 , Changer le dispositif de MAP d'origine en le motorisant est ce mieux? Merci de vos conseils Cdlt
  15. Bonjour, Comme répondu à BEN2407 en MP, je n'ai jamais eu de réponse de la part de Celestron ni du magasin. Ma monture était toute neuve, je suis retourné en magasin et j'ai procédé à un échange de la monture. En informatique, sur les tv connectées, téléphone portable etc... on procède tous à des mises à jour de firmware, jamais aucun n'a grillé une carte mère et heureusement. Je crois que nous sommes en droit d'avoir un retour de la part de Medas sur ce problème. Est-on sur que le firmware récupéré par le programme MCUpdate n'est pas bogué. Cdlt