zombuy

Membre
  • Compteur de contenus

    149
  • Inscription

  • Dernière visite

À propos de zombuy

  • Rang
    Membre

A propos

  • Résidence
    Montbazon
  • Matériel
    Visuel : LB 12" / Morpheus 6.5 / ES 9 100 / Nag 13 / Hyp 17 / ES maxvision 25

    Photo : WO 110ED + HEQ5 ProGoto

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour à tous Ma config semble avoir planté Bien que la tk soit alimentée je n'ai qu'un écran noir... Du coup je pense tout réinstaller mais l'image pour la tk ne semble plus disponible https://lroge.scenari-community.org/KstarsEkosIndi/#images Il me semble que vous aviez parler de changement d'hébergement le nouveau lien est disponible ?
  2. zombuy

    Motorisation PO avis aux bricoleurs

    J'ai le matériel Plusieurs moteur plusieurs driver. Mais a chaque fois que je relis le forum ça me dissuade car il faut prendre ce schéma mais pas cette info Le programme n'est pas le bon il faut plutôt celui la que celui la... Idem pour les bibliothèques.. Du coup même si je pense être en mesure de comprendre une bonne partie de la chose je ne sais pas vraiment par où commencer...
  3. zombuy

    Motorisation PO avis aux bricoleurs

    Je retente du coup Maintenant qu'il y a une version qui marche on peut avoir un résumé avec le bon schéma Les bons composants Le bon driver ? Ça paraît simple mais en même temps compliqué si des erreurs se glisse de partout...
  4. zombuy

    46P/Wirtanen au A7m3 astrodon 135mm

    Question bête ? Quelle est la vitesse de suivi utilisée sidérale ? Vitesse de la comète ?
  5. zombuy

    Motorisation PO avis aux bricoleurs

    J'avais monté ceux là sur un système push to pour dobson avant de passer à un strock. Fonctionne parfaitement avec une résolution de 8000 coût par tour en quadratique https://m.ebay.fr/itm/Nouveau-Codeur-1Pcs-Omron-E6B2-CWZ6C-2000P-R-of-/253637598112?ul_ref=http%3A%2F%2Frover.ebay.com%2Frover%2F1%2F709-53476-19255-0%2F1%3Futm_source%3Dtwenga%26utm_param%3DeyJlcyI6MCwicyI6NTMyMjk2NywiY2kiOiIwMWI5ZjQ0ZTIzODIxNzZlMjMzYWZjMDdlNzgwOTFmZiIsImkiOiI2NzQ5OTA2Njg4ODIzNzIzMjQxIiwidHMiOjE1NDQ4NTg0MjMsInYiOjMsInNvIjoxNTAwLCJjIjoxODE3MjV9%26utm_campaign%3Dtwenga%26utm_medium%3Dcpc%26ff3%3D4%26pub%3D5574631662%26toolid%3D10001%26campid%3D5338243305%26customid%3D01b9f44e2382176e233afc07e78091ff%26mpre%3Dhttp%3A%2F%2Fwww.ebay.fr%2Fitm%2FNouveau-Codeur-1Pcs-Omron-E6B2-CWZ6C-2000P-R-of-%2F253637598112%26srcrot%3D709-53476-19255-0%26rvr_id%3D1783436617060%26rvr_ts%3Db0bcd4911670ab614c708724ffc507ba&_mwBanner=1&_rdt=1&ul_noapp=true
  6. zombuy

    Ou acheter un câble pour encodeurs ?

    Bonjour, personnellement j'ai fabriqué moi même mon système push to, en achetant des encodeurs et un module BETI d'astrodevices. Pour le cable on a prix des vieux cables réseau RJ45 et ca fonctionne parfaitement
  7. zombuy

    Moteur RA HEQ5

    Bonjour sur une monture Heq5 pro goto (kit rowan) le moteur RA tourne correctement sur tous les vitesses, sauf en rate 1, le moteur répond en appuyant sur la flèche droite de la raquette mais pas sur la flèche gauche. Avez vous une idée? jeu VSF trop faible? Je précise que le défaut est présent frein serrée ou non et monture chargé ou non.
  8. zombuy

    EKOS INDi Pb durée pose APN

    Ce que je constate c'est qu'il sort du mode bulb sans que je lui demande Et ça de façon chaotique dès fois c'est bon d'autres non
  9. zombuy

    Équilibrage est ouest nord sud

    OK je pense avoir saisi le principe Mon problème est alors plutôt de savoir si le contrepoids correspond au jeu RA ou Dec. Je vois bien tous les schéma qui indique qui est RA ou Dec au niveau de la rotation mais j'ai l'impression que c'est inversé quand on parle de problème de suivi Pour moi lorsque je joue avec les contrepoids je modifie l'équilibrage de l'axe AD/RA et influe donc sur la courbe RA de phd2 Je me trompe ?
  10. Bonjour Dans la recherche de la plus jolie (lisse) courbe d'autoguidage, je consulte de nombreux postes sur le forum Ma monture azeq6 est dure à équilibrer comme beaucoup Il est souvent fait mention de léger deséquilibrage vers l'est ou vers le nord Existe t-il un schéma simple expliquant où se situe l'est le nord sur nos monture équatoriale? Désolé si le sujet existe je ne l'ai pas trouvé. Ni dans la doc phd2 pour savoir comment jouer sur les contrepoids ou la queue d'arronde en fonction des défauts de guidage Merci pour votre aide
  11. zombuy

    EKOS INDi Pb durée pose APN

    Bon je penche pour un problème matériel. En effet alors que je gérais la mise au point, l'apn est passé de poses de 2.5 secondes demandées à des poses de 1 seconde, sans que je ne touche à rien hormis la molette de mise au point...
  12. zombuy

    EKOS INDi Pb durée pose APN

    J'ai peut être mal précisé Ce mode semble aléatoire car la plus part du temps j'ai bien des poses de 300secondes
  13. zombuy

    EKOS INDi Pb durée pose APN

    Bonjour, je ne sais pas si quelqu'un à déjà rencontré ce problème, mais j'ai déjà perdu plusieurs soirée d'acquisition Dans les paramètres EKOS je me programme des LIGHTS de 300secondes et je me retrouve avec des LIGHTS de 0.01 secondes pris toutes les 300 Secondes J'ai l'impression qu'il garde en mémoire les paramètres que j'ai utilisé le matin pour les FLATS. EN regardant sur l'APN celui ci n'est plus en mode BULB mais affiche l'exposition correspondante. Ekos ne peut pas reprendre la main une fois que l'APN est sortie du mode bulb? Je ne sais pas si je suis très clair. Mais merci pour l'aide.
  14. zombuy

    PHD2 et oscillations

    As tu penser à installer Ubuntu et la suite NAFABox présentée par ailleurs sur le forum. Il y a tous les outils pour piloter les prises de vues la mise en station et le guidage via phd2
  15. Après plusieurs nuit à me bagarrer avec mon setup pour faire tourner l'autoguidage, j'en était résolu à abandonner, pensant que la monture était défectueuse, mais voilà hier soir, alors que ce n'était pas prévu, j'installe rapidement le setup, la calibration échoue une nouvelle fois , je me dis que ce n'est pas normal, ça a "fonctionné" l'autre jour (pose unitaire de 180/300seconde mais pas de tenu dans le temps)... Je vérifie quand même l'alignement polaire, 10' dans les choux, j'améliore ça 0'47" (j'utilise kstar grâce à Argonoth Gehelem et Dragonlost, entre autres) (je précise que je le vérifie à chaque sortie, la monture reste dehors sous baches pour les 10-15 jours de beau temps, pas forcément la lunette. Toutes les fois ou j'ai remonté la lunette la MES n'avait pas bougée, je pensais gagner du temps, j'ai perdu 2h!) Je revoie l'équilibrage, je relance la calibration et miracle sa fonctionne , même plutôt bien, enfin une courbe sinusoïdale et pas une vulgaire succession de point dérivant à l'infini. La fatique me gagne je tente 300s, les étoiles sont dédoublées, dommage je me rabat sur 180, on verra bien. une nuit de 60 poses plus tard, prétraitement siril, traitement PhotoShop voilà le résultat. Pour ce qui galère avec l'autoguidage (bien que j'ai encore quelques aventures à venir) - peaufiner la MES et l'équilibrage - utiliser les darks pour corriger la vue de votre caméra de guidage (un pixel défectueux ressemble cruellement à une étoile quand on en à pas encore vue dans sa camera....) - faite la calibration plein sud sur une étoile de déclinaison 0° Prochaine étape kit courroie et graissage de la monture