Jump to content

zombuy

Membre
  • Posts

    219
  • Joined

  • Last visited

Everything posted by zombuy

  1. Bonjour Pouvez-vous m'indiquer où me renseigner sur cette commande ?
  2. Je suis sur une tinkerboard. L'astroberry n'est pas doté de kstars ? Sur mon ancienne config(trépied) cela marché correctement 80% du temps les 20% ou ca ne marchais pas c'était lorsque je n'avais pas fait attention a lz position du transfo 12v. C'était peut-être plus proche de la maison et Avec un trépied alu vs le fer dans le béton et la platine inox... J'essaie aujourd'hui avec un répartiteur de wifi
  3. Bonjour j'utilise une NAFABox depuis un moment, je viens de me construire un poteau béton pour préparer le futur abri, mais c'est la cata, la NAFABox ne fait que figer: à la maison pour faire les maj des programmes ect, aucun problème c'est super fluide mais dès que je sors la nafabox sur le setup la prise en main à distance est une véritable plaie... en une heure si j'arrive à lancer la séquence de Mise AU point je suis content j'ai pensé à un problème de CEM avec les transfo 220 12v pas loin pour alimenter les autres équipements, on m'a conseiller de changer le boitier plastique en boitier métal mais rien n'y fait... si je crois une perte en connexion wifi.. si vous avez une solution je suis preneur car difficile de faire machine arrière avec ce joli poteau béton au milieu du jardin;..
  4. bonjour à tous, après de longue semaine sans rien toucher (hormis le coulage béton du pilier du futur observatoire 😁) voici une compilation de 5 photos de 3 secondes d'exposition chacune avec un filtre rouge J'ai l'impression que le back focus est ok, mais pour le reste je suis mitigé.. rOUGE_stacked.bmp
  5. Certes mais je n'ai jamais vu personne proposé M27 dans la galerie astrophoto avec une seule brute ? Est ce que c'est par peché que les gesn poses plus ? Ou est ce un autre paramètre que je n'ai pas percu dans la calculette J'aimerais comprendre car l'idée de l'outil m'intéresse vraiment
  6. De mon côté aussi, je me suis retrouvé sur m27 en zone 5 (orange) avec une seule pose de 240secondes pour une asi1600 C'est qu'il y a plusieurs paramètres à gérer et je suppose que c'est le nombre de pose qui évolue dans la modélisation et non pas la durée ou la valeur de gain misent en œuvre Mais c'est un sacré projet en tout cas
  7. bon je me heurte toujours au même problème Connexion a7s ok avec driver sony DSLR Liveview Ok dans le module CCD & filter wheel Prise de photo KO : dans module CCD & Filter wheel ou module solver control je crois que j'ai besoin d'aide!
  8. j'ai serré au maximum pour le faire en effet, on le voit sur la première image, je pense qu'un peu plus de retrait aurait été meilleur. Après le dernier point qui m’empêche de remonter plus le secondaire c'est le ressort, mais a t-il vraiment une utilité vu la position?
  9. Du coup je suis dans le cas 2 et ce n'est finalement pas un problème? car mon secondaire est bien concentrique à l’œilleton (voir photo avec le concentrer qui montre celà (celle avec tous les cercles) et je suis fortement décalée sur l'image du secondaire uniquement (photo avec les LED) Ca serait donc le rapport F4 qui accentue autant le phénomène d'offset?
  10. C'est bien là toute ma question : est ce une malfaçon ou moi qui me trompe ? Pour les tutos, je pense les connaître vu que je n'ai pas eu de problème lors de la réalisation de mon strock sur ces points. Mais on peu tous se tromper.
  11. La collimation commence par le positionnement du secondaire
  12. Bonjour, récent acquéreur d'un SW Quattro 200 / 800, je me casse les dents sur la collimation. J'ai réalisé par le passé sans problème la collimation d'un Strock 300/1500, mais là je ne sais pas si c'est moi, le rapport F4 ou la conception du tube. J'en appelle donc à votre aide. Matériel utilisé/disponible Concentrer 2" Outil de collimation de carlo Rigo 2" Laser de collimation Bob knobs Feuilles de papier de couleur (cf article mon secondaire à un bon fond) : Malgré mes efforts je pense ne pas pouvoir être en mesure d'aligner correctement le secondaire avec le PO (je suis en buté je ne peux pas le remonter plus dans la configuration présentée dans les images) Bien que je devrais obtenir des images de diffraction concentrique, il me semble que j'aurai beaucoup de vignettage en astrophoto dans cette configuration ? J'ai l'impression qu'il s'agit de mon problème est que pour le régler il y a quelques options destructives disponibles dans l’ordre de facilité : Découper une rondelle du support du secondaire et éventuellement refaire le filetage de l’axe centrale Déplacer l'araignée et donc repercer 4 trous dans le tube Déplacer les vis de fixation de l'araignée sur le support du secondaire Refaire une araignée Déplacer le PO > agrandir le grand trou et percer des nouveaux pour les vis… Si quelqu'un trouve où je le trompe je suis tout ouïe ! Merci pour votre aide
  13. Bonjour On est d'accord le secondaire est trop rentré dans le tube si la config est celle ci ? Le problème c'est que je ne peux pas serrer plus...
  14. Bonjour je pense que le problème peut toujours être d'actualité, surtout si on tombe sur une vieille archive nafabox. De mon côté jai toujours des problèmes avec l'a7s sur ekos. Le liveview semble fonctionner correctement mais quand je lance des poses j'ai l'impression que c'est la loterie sur le temps reellement exposé. Et jai aussi l'impression que le soft ressasse parfois une image plusieurs fois (toujours la même image qui s'affiche et sert au plate solving alors que j'ai changé de cible...) Si certains ont réussi a tout faire fonctionner je suis preneur.!
  15. Comment as tu fait finalement? De mon côté je retrouve inlassablement la même photo. Pour illustrer je fais une photo de la polaire pour synchroniser le setup je fais un goto vers arcturus et la monture se déplace correctement je prends la photo d'arcturus mais c'est la photo de la polaire qui s'affiche... si j'essaie de prendre juste une photo, rebelote... c'est encore la même photo plus ou moins bruité mais la même...
  16. je crois que je déterre les profondeurs du forum, mais personnellement je n'ai pas trouvé de visionneuse adaptée. Je souhaiterai trouver une visionneuse qui me permet de parcourir rapidement les images (comme celle de Windows par exemple) pour supprimer les images avec passage nuageux. Lorsque je suis en RAW par de problème c'est bien géré mais en FITS je n'ai pas trouvé de solution.
  17. A priori le problème vient du DARK, je ne sais pas l'expliquer et je ne comprends vraiment pas, mais en changeant de Master Dark les poussières sont effacées... et la couleur plus naturelle (rouge vs bleu)
  18. normalement oui, après comme ca a été fait a partir d'un script que j'ai bricolé... je fais les tests comme d'habitude ce soir avant d'y voir plus clair
  19. il s'agit de screenshot fait à la main, le cadrage n'est pas parfait je peux envoyer les brutes
  20. je suis d'accord, j'ai déjà eu ce problème mais ca fait apparaitre une trace blanche d'habitude j'ai les mêmes paramètres que pour tous mes autres Flat, la seule chose que j'ai changée : c'est l'utilisation d'un script je vais essayer manuellement comme d'habitude pour voir
  21. Bonjour, quelques images illustrerons mes propos: une brute un flat master flat image prétraitée les poussières bien présentes sur les FLAT ne sont pas retirées au prétraitement. Je n'ai pas l'impression qu'elles aient bougées? une idée?
  22. bonjour, utilisateur de la NAFABOX depuis un moment maintenant j'ai voulu vérifier si une panne que je rencontre provient de la carte Tinkerboard et de son vieillissement j'ai donc commandé une RPI 4 4g, j'ai téléchargé une image NAFABox mais j'ai plusieurs problèmes avec : affichage de KStars étrangement zoomé difficulté voir impossibilité de se connecter au VNC du coup je ne peux pas tester et contrôler mon problème, avez vous rencontré les mêmes problèmes? j'ai cru lire que les images ne sont pas forcément compatibles avec la RPI4, existe t-il une image qui fonctionn? Par ailleurs, existe t-il un tuto pour créer une image? Merci pour votre aide
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.