Jump to content

JulienM

Membre
  • Content Count

    22
  • Joined

  • Last visited

Recent Profile Visitors

150 profile views
  1. Au top ! Merci pour le partage. Je vais essayer tout ça sur mes images 😉
  2. C'est super intéressant merci 🙂 Tu peux téléchager ICI le Powerpoint ou le script ExtractWaveletLayers est mentionné. Une dernière question si je peux encore abuser de ta gentillesse 😁 Je n'utilise pas vraiment encore Pixel Math, quelle formule utilises-tu pour faire l'intégration des 3 couches ?
  3. Merci Llama pour toutes ces infos ! Du coup j'ai pleins d'autres questions 😅 - Avant le TGVdenoise tu appliques sur toutes tes couches (L R G et B ?) un "mask" CloneCloneTGV ? - Ensuite tu refais un mask avec ta luminance que tu étires avec l'histo avant de faire un MultiScale ? Utilises-tu le script "ExtractWaveletLayers" pour déterminer tes réglages ? - ExCalibrator à la place du PCC de Pix, tu as de meilleurs résultats ? tu fais ça avant d'intégrer les couches RGB ? Voila voila 😁, merci d'avance !
  4. Effectivement c'est une très belle image, bravo ! Le traitement aussi est très propre. C'est possible d'avoir un peu d'infos sur le traitement avec Pix ? Quels Process as-tu utilisé ?
  5. Ok au top Drase. J'essaierai de faire un retour après correction.
  6. Super, merci pour vos conseils. Photo de mon montage => de gauche à droite : Réducteur TS x0.79 + bague 16.5 mm + bague 11 mm + adaptateur 2 mm + 2 cales de 1 mm + roue à filtre 20 mm + 6.5 mm interne caméra = 58 mm (je vais rajouter une cale d'environ 0.66 mm après la roue à filtre) Quand tu dis "Ton principal problème c’est la coma pour moi" C'est que le correcteur/réducteur ne fais pas le taf où que le back focus n'est pas assez précis ? Pour le serrage sur la lulu, c'est un serrage avec bague annulaire avec 3 vis. Tout le reste est serré vis
  7. Merci à tous les deux pour vos réponses. Drase, il est top ton logiciel ! Merci d'avoir pris le temps d'analyser mon image. Le logiciel c'est lequel ? Je récapitule : - Léger tilt : Je peux corriger ça il me semble avec un correcteur de titl type : https://www.pierro-astro.com/materiel-astronomique/accessoires-astronomie/accessoires-t2/correcteur-de-tilt_detail, c'est exact ? - Aberration hors-axe : Je touche à rien - Epaisseur filtre : J'ai surement oublié quelque chose, les filtres font 2mm d'épais. Je dois donc intercaler entre la roue à filtre et la caméra u
  8. Bonjour tout le monde, J'ai fais l'acquisition récemment du caméra ZWO 294 MM pro + une roue à filtre 31.75. Lors dès première séance j'ai constaté un défaut sur les étoiles sur le bord de l'image (étoiles allongé voir déformées) => Pour info j'utilise un correcteur/réducteur x0.79 et mon tirage est pile dans les recommandations du fabricant. Après inspection de mes flats, j'ai constaté une asymétrie, le coté droit est plus sombre et le défaut est plus important de ce coté sur mes images. Le défaut est présent avec tous les filtres. MasterFlat sur le filtr
  9. Salut Cissou8, Super merci pour toutes tes infos ! C'était effectivement un problème de limite. En décochant la case correspondante tout ce passe normalement sans arrêt du suivi. Bon ciel
  10. Salut tout le monde, Alors voila j'ai un petit problème avec le suivi sidéral et ASCOM. Je m'explique : - La monture HEQ5 est branchée à l'ordi via un câble USB-HEQ5 de chez pierro-Astro (installation pilote impec) - J'utilise carte du ciel pour connecter le tout - Le pilote est configuré suivant la procédure ainsi que Ascom Lorsque je connecte la monture tout se passe bien, j'active le suivi sur l'interface Ascom ça marche mais au bout d'un certain temps (de 5 à 15 min) le suivi est inactif c'est systématique. Et ça devient ennuyant ! Bon j'a
  11. Merci pour les conseils je vais tenter une amélioration du traitement. Et la prochaine je retire le filtre CLS.
  12. Salut ! Ma contribution photographique sur la comète Neowise. 450D défiltré partiel / TS 80/560 avec réducteur x0.79. Traitement sur Pixinsight. 30x 15s de poses + Darks/Offsets/Flats. Bon ciel à tous !
  13. Salut Antonin, Je trouve ton image vraiment superbe, bravo ! Avec un très belle équilibre des couleurs. Après je ne suis pas expert mais je pense qu'il y a un léger défaut de suivi (120s normal) et un peu de bruit dans les zones les plus sombres rien de méchant. Mais c'est du pinaillage
  14. Salut à tous, 1er image d'Andromède avec la TS 80/560 photoline avec réducteur/correcteur x0.79 et 450D partiellement défiltré. A peine 16 images de 120s (sur 30 prises) car pleins de petits problèmes pendant la séance. Déconnexion systématique entre la monture et le PC.Du coup pas d'autoguidage et utilisation de raquette. J'ai utilisé un filtre CLS CCD, je sais pas si j'ai bien fait. J'ai dû perdre pas mal de signal. Quand pensez-vous ? PP + Traitement sous PixInsight Je suis preneur de toutes remarques A+ et bon ciel
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.