JMDSomme

J'ai un problème de guidage ?

Messages recommandés

Salut les Astrams.

J'éais tout joyeux, je voulais tester mon super Sony A7iii tout beau, alors je l'ai posé sur la Heq5, plein d'espoir.

J'ai visé vers les Pleïades.

J'ai lancé une série de poses, tout bien réglé et.... voyez ce qu'il me sort ! 

 

Révélation

J'ai oublié quelque chose en réglant le truc ?

 

ob_94279c_file-4-dxo.jpg

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

Peut-être qu'il faudrait mettre en route l'HEQ5 une prochaine fois... Parce que là, c'est certains, elle n'a pas bougé.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon, j'ai mis ça dans "on fait une pause"....

j'avais pas sorti la Heq5 mais un trépied pour.... faire un filé. B) Une blagounette du soir quoi !

Admirez cependant la magnifique vue des Pleïades, on sent qu'il pourrait y avoir du détail !

Partager ce message


Lien à poster
Partager sur d’autres sites

Avec PHD, il ne faut pas faire la calibration sur les arbres

les écureuils peut-être?

  • Comme je me gausse! 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.