Jump to content

supaii

Membre
  • Content Count

    457
  • Joined

  • Last visited

About supaii

  • Rank
    Membre

A propos

  • Résidence
    France - Val d'Oise

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. J'ai déjà changer une fois tout les roulements sur mon HEQ5 (SKF et NTN) Les roulements avec joints, je ne vais pas tarder à les changer, trop de frottement pour l’équilibrage (Commende faite) J'ai pris la version avec flasque (ZZ ou 2Z, dans la définition). https://www.roulements-courroies.com/roulement-a-une-rangee-de-billes/56588-roulement-rigide-1-rangee-de-billes-skf-ref-6006-2z-c3-30x55x13.html Je confirme qu'il en faut bien 6, 2 pour chaque roue creuse et un par axe (AD et Dec) avec les coniques. Autres améliorations possible: - Prend des rondelles acier aussi pour remplacer celles en plastique. https://www.pierro-astro.com/materiel-astronomique/montures/accessoires-montures/rondelles-dalésage-pour-monture-heq5_detail -Kit Rowan ou autre (poulies courroie) http://rowanastronomy.com/productsa1.htm#heq5beltkit
  2. essaye ça cela a fonctionné u temps chez moi, il faut que je reessaye...
  3. Je me suis toujours demandé quel est l’intérêt?
  4. Je crois qu'un nouveau SDK est sorti, peut-être que cela corrigera ton problème? https://www.qhyccd.com/index.php?m=content&c=index&a=show&catid=127&id=163 J'ai une 183M, mais je n'ai pas les problèmes cités plus haut. (sur un hub alimenté usb2, ubuntu mate 18.04, nighty build indi) Par contre problème de la gestion de température..., l'a tu aussi?
  5. @Malik tu me diras sur dans quelle aire d'autoroute tu es... 😗
  6. Bonjour @astrotech, quelle référence ta roue à filtre? peut être le câble le défaut (regarde la continuité entre tes contacts)? J'ai une QHY183M avec une raf QHY3 connectées entre elles,(prise rj avec prise 4 pins). Je suis sur Argenteuil.
  7. cool au moins ça a l'air de fonctionner.
  8. @ch_porchet c'est bizarre, j'ai pas le même panel que toi, es tu à jour? j'ai la gestion du jeu ("rebond") en plus...
  9. @huguesmaillet oui j'ai une courbe en V (belle, je ne sais la déterminer )
  10. @huguesmaillet , oui j'ai déterminer un backlash avec mon pied a coulisse à vernier. 50 pas Je referai la mesure avec un comparateur, plus précis....
  11. Je l'ai régler récement le EAF sous KSTAR/EKOS. Pas de problème particulier. 1- J'ai fait bouger en position "0 pas" avant de le monter, en regardant le sens de rotation (tu as un bouton pour inverser le sens de rotation). 2- J'ai mesuré la course de mon PO en prenant une marge de 5 mm en butée haute et basse (75 mm de course + 2 marge sur les butées de 5mm). 3- J'ai fixé le EAF sur le PO rétracté (avec la marge de 5 mm, donc PO sorti de 5mm) 4- J'ai bougé le PO de 1000 pas, je mesure la valeur de déplacement 5- Un rapide calcul savant de produit en croix me donne 20000 pas pour la course de mon PO (75mm), que j'informe dans le panel Indi du ZWO EAF (je ne sais plus le nom de la case correspondante, je te dis cela ce soir) Tout fonctionne nickel.
  12. http://knro.blogspot.com/2020/01/kstars-v339-is-released.html aussi KSTAR.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.