Messages recommandés

Bonjour à tous,

 

Première SHO pour ma 460ex :)

Dur dur d'imager ces derniers jours avec une turbulence de fou!!

 

J'ai quand même réussi à tirer le portrait du poisson, on est pas sur de la full HD mais disons que pour un premier essais SHO de la caméra ça conviendra :rolleyes:

 

SII: 12x900s bin2

HA: 24x900s bin1

OIII: 6x900s bin2

 

Peu de poses en OIII à cause d'un problème de faux contact sur un de mes cordons USB qui déconnecte la caméra au moindre coup de vent..

A noter aussi que pour le moment je n'utilise toujours pas de dark, le capteur est tellement performant qu'on peut très bien sans passer ;)

 

Lien sur mon site: http://www.astrosteph.com/ic17951.html

ou la full Astrobin en cliquant sur l'image (2721x2173)

 

Nouvelle version

15100406290711688.png

 

Première version

151004125434652787.png

Modifié par luckymix

Partager ce message


Lien à poster
Partager sur d’autres sites

Haha bien jouer luckymix,

 

le traitement est très doux. Les couleurs sont belles, mais je pense que tu peux tirer plus de détails que ca, à voir.

 

En tout cas elle est belle :)

Partager ce message


Lien à poster
Partager sur d’autres sites

très jolie mais peut-être peut tirer un peu plus de détails, elle est très douce et très équibrée.

si tu ne fais pas de darks, tu retire quand même l'offset ?

Partager ce message


Lien à poster
Partager sur d’autres sites

beau shoot , je pense également qu'il en reste sous le pied au niveau du traitement.

les zones les plus sombres occultent les détails.

jean claude.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci à tous pour vos remarques et commentaires

 

Nouvelle version en tête de post un peu plus piqué, ce n'est pas flagrant mais l'image est un peu moins floutée et les niveaux légèrement plus poussés, après c'est le bruit qui l'emporte ça ne sert à rien.

 

Il a de légers artefacts suite à une obligation de drizzle pour ne pas perdre d'images car j'ai quelques brutes incomplètes suite au plantage de ma caméra (cordon usb défaillant), certaines images ne se sont pas téléchargées complètement... ce qui fait que j'ai sur certaines brutes une bande noire à droite, plutôt que de croper l'image j'ai préféré faire un drizzle qui à "réparer" ces bandes en moyennant les pixels adjacents.

C'est un choix, c'est le mien et pi voila :)

 

Résultat après empilement à gauche la version classique avec les brutes incomplètes et à droite les même brutes mais après un drizzle

 

151004063737234488.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Très beau résultats.

Une image fine.

Ce que j aime bien, c est que tu n utilises pas trop de réduction de bruit (enfin je pense) et l image n est pas un effet mouton.

Bravo.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci will, oui c'est vrai j'utilise très peu la réduction de bruit, juste un petit coup en début de traitement. si l'image à un effet "flou" c'est surtout à cause du mauvais seeing du moment, avec parfois une fwhm de 6 ou 7" on fait une petit réduction d'étoiles mais on ne fait pas de miracle :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Deux belles acquisitions et traitements malgré la grosse turbulence de ces derniers jours.

Les couleurs top.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.