src386

CG5 : problème de suivi AD selon orientation

Messages recommandés

Bonsoir,

Je reviens d'une sortie astro et j'ai constaté un problème avec ma monture CG5, le suivi A.D ne fonctionne pas lorsque le télescope est orienté d'un certain côté de cet axe. Des photos sont plus claires que des explications :

 

orientation1.jpg

Là le suivi A.D marche

 

orientation2.jpg

Là le suivi A.D ne marche pas

 

Si je tourne la molette de l'axe A.D le télescope est libre de bouger. J'ai aussi vérifié que le contrepoids était à la bonne distance mais c'était bien équilibré.

 

Il semble que ce soit un problème mécanique car je vois bien le moteur tourner.

 

Auriez-vous une idée ?

Partager ce message


Lien à poster
Partager sur d’autres sites

La vsf pas assez proche de la roue dentée et un me rotation de l'axe AD par circulaire et du coup la vsf touche plus la roue dentée.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci.

J'ai démonté le cache au niveau du moteur et l'engrenage tourne bien quelque soit l'orientation. La vis sans fin est à l'intérieur de la monture ?

Je ne suis pas trop bricoleur, si je démonte je risque d’aggraver les choses.

Du coup je songe à la revendre en l'état et acheter une EQ5 à la place...

Partager ce message


Lien à poster
Partager sur d’autres sites

En voyant tes photos je suis certain que tu es loin du bon équilibrage sur l'axe déclinaison, le Rumak est beaucoup trop en arrière!

 

Et comme cela influe sur le tout...

 

Ton Intes ne devrait pas bouger d'un poil tous freins dé-serrés quelque soit la position.

A mon avis ce n'est pas le cas.

Et avec un telrad assez lourd et le reste de l'attirail, le centre de gravité doit se trouver je ne sais où mais loin du croisement des axes de la monture, d'où les emmerdes.

 

Patte.

Modifié par syncopatte

Partager ce message


Lien à poster
Partager sur d’autres sites

Non ce n'est pas un problème d'équilibrage, j'ai déjà desserré les axes pour vérifier et l'ensemble ne bascule pas.

Partager ce message


Lien à poster
Partager sur d’autres sites

Sincèrement non, impossible en roue libre!

 

EDIT: je me trompe peut-être, vu que je suis habitué avec un renvoi coudé 2" et des oculaires relativement lourds, mais vérifie (et dis-moi!) Le télescope me semble tellement mis trop en arrière???

Modifié par syncopatte

Partager ce message


Lien à poster
Partager sur d’autres sites

Ben sur la deuxième photo on voit qu'il est en roue libre justement, et j'ai pu prendre la photo sans qu'il ne bouge...

Partager ce message


Lien à poster
Partager sur d’autres sites

Ben voyons, il pointe le zénith!!!!

 

Avec le centre de gravité pointé vers le nadir!

 

Dans cette position "roue libre", il tient quand tu vises l'horizon?

Modifié par syncopatte

Partager ce message


Lien à poster
Partager sur d’autres sites

Et alors ? C'est sur l'axe de déclinaison ça, et il était équilibré aussi !

L'équilibrage des deux axes c'est le premier truc que j'ai vérifié, et que je vérifie à chaque sortie astro après avoir monté les accessoires sur le tube.

Modifié par src386

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon, désolé, mais le déséquilibre en dec peut parfaitement expliquer le problème:

 

- là où le suivi est bon (première photo): le déséquilibre (supposé) en dec aide le moteur AD.

- là où ça ne va pas (deuxième photo): le déséquilibre (supposé) en dec contrecarre le moteur AD.

 

Cela semble logique et je t'invite à re-vérifier cela.

 

Après faut suivre le fil de AstroFilDu76.

Partager ce message


Lien à poster
Partager sur d’autres sites

Du nouveau.

J'ai monté l'ensemble à la maison et fait quelques essais.

En fait j'ai resserré la petite vis ci-dessous :

 

bignouf.jpg

 

Elle était déjà serrée mais je lui ai remis un coup (à la main, pour pas trop forcer)

Et le suivi A.D semble à nouveau correct !

 

Si le ciel est bon ce soir je referai un essai !

Partager ce message


Lien à poster
Partager sur d’autres sites

Fort bien! (mais tu me feras le plaisir de ça et ci et ça? Hein? Promis?)

Partager ce message


Lien à poster
Partager sur d’autres sites

Je ferai une vidéo que je mettrai sur Youtube afin de prouver que oui, mon tube est bien équilibré sur les deux axes...

Partager ce message


Lien à poster
Partager sur d’autres sites

Je me suis probablement gouré avec mes oculaires lourds et faut pas spécialement prouver quoi que ce soit.

 

Mais si ça te dit de faire une vidéo sur le comment équilibrer une monture, cela pourrait servir et être épinglé dans les tutos!

 

Patte.

Partager ce message


Lien à poster
Partager sur d’autres sites

La "petite vis" s'appelle un embrayage ... alors si c'est pas serré, ben ça n'embraye pas ... !

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Tu veras pas la vsf sans démonté. Pour rester sur le mon fil ;) il te faudra démonter le cache du moteur AD qui contient entre autre l'électronique. c'est pas tout à fait la meme que la mienne alors ça peut être différent. Quand tu aura démonter le cache, il y a juste derrière le moteur, un peu en dessous 3 vis btr, 2 poussantes de part et d'autre de la tirante, elle servent à régler la position de la vsf sur la roue dentée.

Il va te falloir faire un peu de démontage pour régler ça. Il y a plein de tuto ici et là sur le web. Un jeu de clé btr devrait suffire. Elle pas compliquée la CG5.

Mais bon peut être y a t il une autre raison moins "compliqué" mais perso je vois pas.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

 

je serai plutôt de l'avis de syncopatte. Ton tube me parait trop en arrière ;)

Mets les contrepoids en bas et commence par équilibrer la Dec .Lorsque tu manipules

ton tube il doit rester là où tu la mis, ensuite tu bouge la RA à la main et ton tube doit rester dans la position initiale par rapport aux contrepoids. Quand c'est ok , tu repositionne le tout avec contrepoids

en bas et tu passe à la RA . Un léger déséquilibre vers l'Est permet de maintenir le contact

avec la vis sans fin parceque , quelque soit l'bjet visé , seul le moteur RA assure le suivi ;)

 

Si tes embrayages non pas de jeu , c'est tout bon , sinon régle la pression pour que le contact

soit bon .Pas de backlash en DEC ou minimum , en RA le moteur étant toujours en appui un petit

backlash est secondaire . Pour avoir eu une CG5 , ce principe fonctionne bien.

 

Tiens moi au courant

 

Cordialement Jepe

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.