Jump to content

grosluc

Membre
  • Content Count

    104
  • Joined

  • Last visited

  • Days Won

    2

A propos

  • Matériel
    C8 CG5 goto
    406mm F/4.5 goto sur monture fourchele tout home made
  • A propos de vous
    Responsable détecteurs innovants au Laboratoire d'Astrophysique de Marseille CNRS-CNES-AMU

Recent Profile Visitors

173 profile views
  1. Bonjour, J'essaye de réduire une observation en lucky imaging et ciel profond avec SIRIL mais j'ai qques pbs. J'ai une observation de M51 en 2080x1s d'expo. Pour re-centrer et stacker ça j'utilise SIRIL et jusqu'à l'étape alignement, tout va bien. Par contre, au moment d'empiler, je veux sélectionner les images et là.... les pbs commencent. A priori on ne peut faire ça que par le graphique , mais du coup j'ai un graphique avec 2080 points, sur lequel je ne peux zoomer. Et en plus éliminer une centaine d'images à la main sur 2000, c'est comment dire...
  2. oui un 6 points est valable aussi. Plop sort 17nm PTV. L'idée c'est qu'un 18 points n'est pas du tout nécessaire...
  3. verdict de PLOP (j'ai considéré un secondaire de 100mm): sur un 9 points on est à 12nm de PTV , soit lambda/45 à 550nm. Donc 9 points très largement suffisant. cdlt
  4. Franchement... un petit coup de PLOP et tu en auras le coeur net. Intuitivement je pense qu'un 9 points est même suffisant !
  5. bah faut bien débuter un jour ! Content que ton pb soit résolu. De manière générale avec les miroirs c'est toujours la face metallique en premier sur le traajet optique sauf cas extrêmement rare (miroirs dits miroirs de Mangin https://fr.wikipedia.org/wiki/Miroir_de_Mangin ) Bonne continuation
  6. sur la dernière photo le miroir c'est comme tu l'as trouvé ou comme tu l'as monté ? Car là il est clairement à l'envers... la face métallisée doit être vers le haut.
  7. Salut à tous, en faisant le ménage, je tombe sur cette image de Saturne en infrarouge (0,9 à 1,7 um) que j'avais faite en 2018... on n'a pas l'habitude de la voir comme ça, ça me semblait intéressant de partager.
  8. Question bête : vu que le primaire était monté à l'envers, qu'en est-il du secondaire ?? Même avec une collimation dans les choux on peut faire une image à peu près potable. Je connais pas le système mais a priori il doit manquer un tube allonge pour faire la mise au point, ou alors l'occulaire n'est pas adapté (plan focal rentre trop dans le POC). D'autant qu'en terrestre le point de focus est largement reculé (d'autant plus que l'on veut regarder quelque chose de proche). cdlt
  9. bonjour, M33 avec filtre CLS (SVBONY). Ca coupe le vert, mais laisse de larges bandes dans le bleu et le rouge. Finalement le résultat est assez acceptable à mon avis. cdlt
  10. Merci pour vos inputs. En cherchant à partir de ça il existe un firmware arduino paramétrable sur protocole moonlite : https://sourceforge.net/projects/arduinofocuscontrollerpro/ splendide !
  11. Bonjour, j'ai développé un moteur de mise au point perso mais je souhaiterais le rendre compatible avec l'existant et donc utiliser un protocole établi comme le protocole LX200 pour les montures. ma question est simple : où trouver un document détaillant les commandes ? (protocole ZWO EAF ou autre ?) merci
  12. grosluc

    PLOP

    https://gui-plop.software.informer.com/3.0/ cdlt
  13. A priori inaccessible aussi aux bourses amateurs... tout comme les Fairchild cités dans le tableau.
  14. Ok très bien, je vois que tu es bien renseigné, c'est ta liberté de penser ce qui te fait plaisir. C'est ce qui se dit en effet ici et là et c'est techniquement tout à fait possible (sans entrer dans les détails). J'ai pas vérifié personnellement car je n'ai pas 2 modèles sur des senseurs identiques mais ce qu'on peut dire c'est que electro-optiquement ces caméras (que ce soit ZWO ou QHY) marchent du tonnerre, pour un budget relativement faible comparé aux CCD il y a quelques années...
  15. je te dis que sur un même setup une caméra marche et l'autre pas et tu me dis que le pb c'est le setup... franchement il y a une logique qui m'échappe. C'est un peu comme si quand tu as une ampoule qui ne fonctionne plus sur un lustre et lorsque tu la replaces elle fonctionne, mais tu me dis que c'est les plombs qui ont sauté... Ceci étant dit la ZWO marche sur toutes les configs sans pb, quel que soit le cable, amplifié pas amplifié, hub pas hub. La QHY marche sur un seul setup chez moi que j'ai eu un peu de mal à trouver. C'est apparemment un pb connu, au moins sur la 294 : htt
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.