Jump to content

Archived

This topic is now archived and is closed to further replies.

Cy@ndr0

Mars..et ça Repart

Recommended Posts

Bon mars reviens, donc il faut commencer les entraînements pour le concour!!! !shifty!

 

L'image suivante a été réalisée à l'aide de mon 114/900 sur EQ1-B (que j'ai motorisé il y a peu!) couplé à un occulaire de 4mm et ma webcam toucam pro II!

 

Il était 6:05 du matin (donc ciel qui commençait à s'éclaircir) et les conditions du suivis au moteur étaient excécrables (impossible de suivre mars (vitesse du moteur à fond pourtant) donc si quelqu'un peut m'aider à comprendre (peut-ête à cause de la position de mars qui demanderai un suivis rapide :-/ )). La monture vibrait pas mal aussi!!!!

 

Malgré tout, j'ai réussi a additionner environ 80 images sous régistax (lors de la prise de vue (10 fps) mars était visible sur l'écran pendant environ 10s)!

 

Je pense que le résultat est pas si mal pour pour avoir eu tant de déboires :p .....

 

mars1.PNG

Share this post


Link to post
Share on other sites

:)

 

Est ce que ta mise en station était correcte ? Est ce que tes piles sont encore bonnes ?

Share this post


Link to post
Share on other sites

On voit déjà bien la calotte polaire et une région foncée de la planète rouge !

Share this post


Link to post
Share on other sites

Elle est super ta Mars !

 

Concernant le problème de suivi, je me souviens d'avoir eu ce problème une fois... j'avais mis le bouton de la raquette sur la position pôle sud au lieu de pôle nord...

Share this post


Link to post
Share on other sites

....je suis certain d'avoir bien positionné le bouton (nord)!!! Quand aux piles, je vais en acheter des nouvelles pour voir (j'ai fait environ 6h avec celles-là donc c'est tout a fait possibles que le problème vienne d'elles).

 

Ce qui m'inquiète, c'est que le moteur semblait n'avoir vraiement aucun effet (même pas une petite compensation).

 

J'aimerai savoir si mon moteur pourrai (même si je pense que cette question n'a pas lieu d'être) être incapable de suivre des objets qui seraient positionné sud, sud-est (position de mars en se moment) du fait de la rotation de la terre trop importante!!

 

.....pour infir, voilà mon moteur (c'est du basique :D ) http://astronome.fr/moteurAD_EQ1.htm

 

Et merci pour les appréciations :be:

Share this post


Link to post
Share on other sites

Belle Mars! Par contre, je serais intéressé de connaitre tes paramètres webcam. (Gain/lumière/....)

Tu n'as fait que du compositage? Pas de traitements Iris?

Share this post


Link to post
Share on other sites

salut! bon alors pour mars, j'ai mis la luminosité à 50% pareil pour gamma, la temps de pause était mis au max (webcam non modifiée) et j'avais du gain, je dirais à environ 25%, mais la, je ne suis plus très sûr de moi!

 

Quand à iris, je ne suis pas très bon en traitement avec (je fais toujours beaucoup trop d'artéfacts et mes images ne sont pas très bien alignées)!

En se moment je préfère régistax (alignement beaucoup plus simple) et je traite ensuite avec régistax aussi (il y a quelques commandes intéressantes), et je fini pas un réajustement du contraste, gamma, luminosité couleurs, et flou gaussien sous photo impact!

 

Voilà tout...... :)

Share this post


Link to post
Share on other sites

Wahh quel belle photos réussis de mars on voit méme la calotte polaire bravo ;)

Share this post


Link to post
Share on other sites

Excellent avec un 114/900!

Je pense que tes moteurs aident quand même compte tenu du fait que tu utilisais un oculaire de...4 mm.

Tu es donc au maxi du grossissement et malgré cette limite, tu sors quand même cette image! Chapeau.

Share this post


Link to post
Share on other sites

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.