Jump to content
jpb2b

Aide pour GOTO avec SkyWatcher HEQ5 pro

Recommended Posts

Bonjour,

Je viens d'avoir une monture SW HEQ 5 pro Goto que j'essaie d'apprivoiser.

J'ai des difficultés avec le GOTO.

Je suis pour quelques jours dans un endroit avec beaucoup de PL, et de ce fait je ne vois pas la Polaire ....

Donc je fais une mise en station très sommaire, en m'orientant le plus précisément possible à la boussole.

Ensuite j'initialise à la raquette rigoureusement comme indiqué sur les manuels.

J'entre bien comme il faut les coordonnées du lieu, la date et l'heure dans le bon format etc... 

Tout ça a été vérifié à de nombreuses reprises.

Quand je dois faire l'alignement comme demandé la raquette dépasse très largement l'étoile choisie (Sirius ou Procyon par exemple). D'environ 15 ou 20°.

A chaque essai c'est pratiquement la même chose.

Si je recentre l'étoile à la raquette et que je valide, même erreur ensuite pour la seconde étoile.

En ayant recentré à les étoiles à la raquette et validé l'alignement, j'obtient toujours une grosse erreur en cherchant une étoile voisine.

Je m'attendais bien à une approximation, mais pas aussi importante.

Est ce que tout vient de la mise en station ?

Il y a t'il autre chose ?

Merci de votre aide.

 

Share this post


Link to post
Share on other sites

Bonjour,

As tu entré la date avec le bon format mm/dd/aa (mois, jours année) ?

Ne pas oublier la "time zone " et "daylightsaving"

Pour t'aider a initialiser correctement la raquette, il y a l'application SynscanInit qui te donne toutes les valeurs a entrer dans la raquette, y compris la position GPS.

François

 

Share this post


Link to post
Share on other sites

Bonjour🙂

 

Tu parles de 15 ou 20 degrés d'erreur.....soit 1h typiquement comme par hazard...

Travailles toujours en TU (temps universel); comme ça plus de problème d'heure

Bon ciel

Share this post


Link to post
Share on other sites

Merci de vos réponses.

Pour l'heure pas de doute c'est entré dans le bon format.

Je ne connais pas Synscainit, j'ai un appareil IOS. 

C'est vrai que l'écart n'est pas aléatoire, mais ressemble fort a une erreur sur l'heure.

Mais j'ai fait plusieurs essais dont en TU ou en Heure Locale, sans résultat.

Je vais encore essayer ( mais pas ce soir.. ;) ) avec les valeurs suivantes  :

Time zone : 0

L'heure en heure locale - 1

Et Daylight Saving : 0

 

Mais je suis presque sur d'avoir essayé en vain cette config.

Je ne vois pas la polaire même dans le VP, parce que outre la PL exterieure, l'installation est très inconfortable sur très petit balcon d'une pièce éclairée.

Dans quelques jours les conditions seront meilleures.

 

  • Snif, c'est trop triste 1

Share this post


Link to post
Share on other sites
Il y a 1 heure, jpb2b a dit :

Time zone : 0

L'heure en heure locale - 1

Et Daylight Saving : 0

 

C'est le mieux pour ne pas, ou ne plus se tromper : on travaille en T.U et on mets 0 aux autres paramètres horaires.

 

Attention quand tu installes ta montures à l'aide de la boussole ; la Polaire ne se trouve pas précisément au nord magnétique, et l'erreur de pointage pourrait être augmenté à cause de ça.

Le mieux est quand même de démarrer sur une base saine; que ta monture vois la Polaire...

Share this post


Link to post
Share on other sites

Oui bien sur c’est ce que je vais m’efforcer de faire. 

Mais penses tu qu’une erreurs aussi importante soit liée à cette imprécision sur la polaire ?

Share this post


Link to post
Share on other sites

Je ne me rappelle plus la différence angulaire qu'il existe entre le Nord Magnétique et la Polaire.... mais si en plus ta boussole s'affole à cause du garde-corps qui est probablement en ferraille et très proche de ta monture car tu dis être sur un très petit balcon, ça pourrait venir de là...

Share this post


Link to post
Share on other sites

Je ne comprends pas : -1 en heure locale...😬..

Tout en TU . ton heure locale:  A 20h ce soir(chez toi) tu affiches 19h en local

Tu ne rentre jamais l'heure de ta montre🙂

Share this post


Link to post
Share on other sites

Il voulait dire (je pense) 

 

Il y a 6 heures, jpb2b a dit :

L'heure en heure locale - 1

 

pour la passer en T.U, donc il a bon.

Share this post


Link to post
Share on other sites

Oui bien sur, heure locale moins 1. 😊

je reprendrai les tests après le réveillon. 
Je vous souhaite à tous la meilleure fin d’année possible.   🍾🍾🍾

Share this post


Link to post
Share on other sites

Un petit "up" pour "clore" mon post.

 

Je suis revenu sur ma terrasse où j'ai beaucoup de place, et pas trop de PL.

J'ai pu faire une mise en station un peu moins approximative.

J'ai aussi mieux réglé mon chercheur et fait comme indiqué plus haut pour l'initialisation.

J'ai également bien rechargé mon Power Tank.

Et du coup ça marche très bien.

Merci à ceux qui m'ont aidé.  

Share this post


Link to post
Share on other sites

Voila une bonne nouvelle ;) 

 

Hé ça s'arrose  :amigos:

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.