cefabien

Membre
  • Content Count

    69
  • Joined

  • Last visited

About cefabien

  • Rank
    Membre
  • Birthday 11/30/1972

A propos

  • Résidence
    Mougins (06)
  • Intérêts
    Snowboard, Astrophotographie, tennis, West Coast Swing
  • Occupation
    Ingénieur de développement Java/J2EE
  • Matériel
    Skywatcher 150/750
    Monture EQ3.2 motorisée
    Canon EOS 1000D
  • Site Web
  1. Merci Ryo, je viens d'essayer Firecapture pour vérifier que les ordres passent bien aux moteurs. Et, oui, via le logiciel, je peux commander les moteurs en AD et DEC. Donc, maintenant, il me reste à retester la calibration avec Phd2 lors d'une nouvelle sortie et espérer que ça fonctionne.
  2. Oui, je mets bien "on camera" sur Phd. Et les moteurs je les entends dans leur mouvement sidéral mais je n'entends pas l'accélération dû à l'ordre donné via le guidage manuel de Phd comme je l'entends en utilisant les boutons de la raquette. J'ai plusieurs posts dans lequel les gens faisait du guidage sur eq3-2 sans problème... Lors de mes mise en station, j'arrive à faire des poses de 60 secondes.
  3. Bonjour, je déplace mon sujet ici car je pense que je n'étais pas au bon endroit... J'ai dernièrement modifié ma raquette pour y intégrer un port ST4 car je compte autoguider mon Skywatcher 150/750 sur EQ3-2 motorisé double axe. La caméra de guidage est une ASI120 sur un chercheur 9x50 (180mm de focale). J'utilise Phd2 pour le guidage. C'est le 1ère fois que je m'essaie à l'autoguidage, et j'ai donc eu un souci lors de la calibration sur Phd2 qui me dit qu'aucun mouvement n'est décelé en AD (Est). Je viens donc de refaire des tests et finalement j'ai décidé je reprendre à zéro les soudures pour ajouter le port ST4 sur ma raquette. Maintenant, les soudures sont nickels, bien faites et tout fonctionne après vérification au multimètre. J'ai donc fait un test de guidage manuel avec Phd2 (uniquement pour pouvoir commander les moteurs via le logiciel) pour voir s'il y avait des ordres de mouvements envoyés au moteur via ST4. Via la raquettes, les ordres de mouvements fonctionnent bien mais lorsque je demande un mouvement Est ou Ouest via Phd2, en mettant l'oreille au moteur je n'entends rien de plus que le bruit du mouvement sidéral. Est-ce normal ? Peut être que vous allez me dire qu'on ne peut pas entendre de différence de bruit au niveau moteur lorsqu'on passe par Phd2 ? Je connais pas assez bien pour émettre des conclusions. Je me suis dit que j'entendrai le mouvement accéléré du moteur comme quand j'actionne la commande par la raquette... Quelles sont les vôtres ? Merci beaucoup.
  4. cefabien

    MES sans polaire avec suivi

    J'ai déplacé le sujet dans un autre endroit plus approprié je pense mais là je sais pas comment supprimer les messages...
  5. cefabien

    MES sans polaire avec suivi

    Merci pour ta réponse, oui effectivement Bigourdan J'ai quand même tenté une sortie sur ma terrasse, plus pour tester le guidage que pour prendre des photos. Et finalement, je me rends compte qu'il y a un problème de guidage. Apparemment, PHD2 me dit qu'il n'y a pas de mouvement en AD... Je vais donc ouvrir mon boitier et tester les ordres au Multimètre pour voir s'il n'y a pas un souci au niveau câble est soudure. Sinon, j'en viens à me poser des question sur mes moteur, j'ai toujours eu l'impression que les ordres (depuis les boutons sur le boitier) en R.A. sont lents (le mouvement arrive quelques secondes après l'impulsion). En tout cas, merci pour votre aide et si vous avez des remarques sur ma manière de procéder n'hésitez pas, c'est la 1ère fois que j'essaie l'autoguidage. FabZ
  6. Bonjour à tous, J'ai upgradé mon matos pour pouvoir faire du suivi, jusqu'ici je l'ai testé 2 fois mais la 1ère fois j'avais un problème de configuration et le 2ème fois un faux contact dans ma raquette. Après avoir réglé ces soucis, je souhaite refaire un test de mon suivi mais sans faire une réelle sortie. C'est à dire, je ne veux pas sortir tout le matos en voiture pendant 45mn pour me rendre compte que ça ne fonctionne pas, je souhaite faire un test depuis ma terrasse. Question : Etant donné que depuis ma terrasse, je ne vois pas le nord, je ne peux faire ma MES correctement mais grossièrement (sans passer par la méthode Bigourdin). Est-ce que, si mon suivi fonctionne bien, il y a vraiment besoin d'une bonne MES ou le suivi suffit même si la MES est grossière ? Pour info : J'ai un skywatcher 150/750 motorisé avec un chercheur 9x50 + ASI120 pour le guidage et un EOS 1000D pour l'imaging. J'ai modifié la raquette pour ajouter le port ST4. J'utilise PHD2 et BackYardEOS. Merci
  7. Bonjour, j'ai une monture skywatcher EQ3-2 et je fais de l'astrophoto depuis déjà quelques temps. Mais je n'ai jamais compris le fonctionnement des bagues de précision (AD / DEC). Car une fois la MES effectuée, je positionne les bagues correctement en ascension droite et en déclinaison suivant les valeurs précisées dans l'Atlas. Donc quand je veut prendre en photo un objet non visible à l'oeil nu, je prends mon atlas et je note les coordonnées en questions. Je positionne mon tube avec ces données mais je ne tombe jamais sur l'objet. Genre une erreur assez grossière de positionnement. Mes questions : 1- Mais pourquoi ça marche pas ? Je pense avoir bien réglé au départ. 2- Pourquoi ces bagues ne sont pas fixes, car elles bougent et le moindre mouvement peut tout dérégler. 3- Mais comment qu'on fait ? Merci
  8. cefabien

    Les pléiades.

    Pareil que Kmille16, un HLVG et hop, nickel !
  9. cefabien

    M31, une première

    Juste pour l'info, la raison du vert c'est à cause de la matrice de Bayer (genre je crois de souvenir, 1 pixel contient 4 photosites, 1 rouge, 1 bleu et 2 vert). Ce qui fait qu'il reste du vert à la fin. Mais bon, j'ai abrégé
  10. cefabien

    M31, une première

    Bah, comparé à ce que je fais, elle est vachement bien ta M31 J'aimerais bien réussir comme toi Bravo !
  11. cefabien

    Comment traiter ma M31

    J'étais tellement content de ma MES que j'ai fait des poses trop longues. Du vent, non, il n'y en avait pas il me semble mais le sol était assez gras (un terrain en friche en basse montagne), je pense que ce devait être dû à de légères vibrations au niveau du sol, surtout que mes branchements sont courts et que je me trouvais juste à côté... De plus, il y avait un chat un peu collant qui s'est surement un moment donné, frotté aux pieds du trépied.
  12. cefabien

    Comment traiter ma M31

    Effectivement, le guidage pêche (je n'ai pas d'auto-guidage), c'est uniquement une mise en station de base mais il me semble qu'avec ma monture je ne devrais pas aller plus loin que 80 secondes de poses. La prochaine fois je ne ferai que des poses de 60 secondes pour pallier le filé et cette fois je ferai les darks et offset. En tout cas merci pour ton aide, au moins je sais qu'avec ces photos là, je ne peux rien faire. Merci encore
  13. cefabien

    Comment traiter ma M31

    Voici, par contre il y a des petits (voir gros) décalages. Défaut: Je n'ai pas pris le temps de faire les darks https://www.dropbox.com/s/gjakyfno0pn002k/M31%20Raw.zip?dl=0 Merci pour ton aide. Après mes prises sont pas top, j'aurais plutôt dû faire 50 photos de 60s...
  14. cefabien

    Comment traiter ma M31

    Bonjour, la semaine dernière j'ai sortie mon instrument pour prendre M31. Le problème c'est qu'en traitement, je ne sais pas comment m'y prendre... J'ai photoshop et Astro tools. J'en résulte une image TIFF après un empilement avec DSS 3.3.4. Pour la suite sous Photoshop, je ne sais pas comment faire. Pouvez-vous m'aider en traitant mon image et ainsi voir jusq'où je devrais pouvoir arriver. J'ai fait 10 poses de 180 secondes sur un skywatcher 150/750. Merci à vous. https://www.dropbox.com/s/l5avdlzybxw0k94/M31_LIGHT_180s_1600iso.TIF?dl=0
  15. cefabien

    Planétaire au 150/750

    Salut le greolois (il me semble que tu connais Julien, il m'avait cité quelques personnes (lors du stage 3ème étoile) qui montaient de temps en temps sur Caussols et je crois bien qu'il y avait ton pseudo par contre je sais plus quel le sien lol). oui c'est vrai, ce soir là il y avait un bon voile nuageux... Pour Jupiter, je pense pas réussir à l'avoir plus gros car là j'étais déjà au max avec mon 150/750 + oculaire 5mm. Je pense que l'ajout d'une barlow rendrait le résultat trop flou... S'il est possible d'adjoindre ma barlow tout en fixant mon reflex dessus. Pour la lune, effectivement, c'est un peu flou, je dois pouvoir faire mieux même s'il y avait de grosses perturbations atmosphériques.