Jump to content

astroreunion

Membre
  • Content Count

    1,274
  • Joined

  • Last visited

About astroreunion

  • Rank
    Membre

A propos

  • Résidence
    Ile de la Réunion
  • Intérêts
    L'astro depuis tout petit
  • Matériel
    G11, Mach 1, FLT TEC 110, WO 66, FS60

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Dans certains, pour faire la mise au point il faut plus de tirage. c'est le cas avec une lunette ou lunette guide. C'est pratique et quand tu regardes le prix de ces tubes allonges, tu te dis que cela vaut le coup de garder ta barlow à disposition.
  2. Salut Nico ! Content de voir que ça avance malgré la météo pourrie qu'on a en ce moment. ce soir encore, les nuages sont au rendez-vous sur le Nord ! Sinon, la courbe d'autoguidage fait rêver, ton MnMo est vraiment très petit que ce soit en RA ou en DEC. Bons ciels et si possible sans trop de vent. Gérard
  3. Petite réflexion, même "pourri" elle peut servir si la lentille s'enlève. Je m'en sert comme tube allonge sur certains setup 😁
  4. Bonjour, j'ai 2 barlow que je conserverai car vraiment utiles : une Televue 3X (pour le planétaire à grande focale et la mise en station avec bigourdan) et une Zeiss Abbe modulable avec des tubes allonges (de 2 à 4X). La Televue se trouve facilement en occase pas trop chère (en 2X et en 3X), la Zeiss est plus rare et plus chère (mais c'est un petit bijoux). Il y a aussi la Celestron Ultima 2X qui fait très bien le boulot et pas trop chère en occase. Pour le grossissement, c'est à toi de trancher (visuel ou photo?). Bonne recherche ! Gérard
  5. Désolé pour ce message, en téléchargeant la dernière version, j'ai réussi à faire l'installation. Bien étrange, mais c'est comme cela. Gérard
  6. la référence d'objet n'est pas définie à une instance d'un objet Bonjour, voilà le message que je récupère à l'installation de SGP pro 3 ! -Il y avait sur mon PC, SGP version 2 -j'ai migré vers la version 3 -il y a déjà 2 SGP installée sur des PC équipés de W10 -sur le 3ème PC qui pose problème j'ai W7. Est-ce que quelqu'un a déjà eu ce problème? Peut être est-ce lié à Seven? Cdt, Gérard
  7. Bonjour, d'abord l'aspect visuel : tube et miroir (présence de champignons), rayure sur la lame etc sur le ciel : avec un bon oculaire l'aspect des étoiles (en défocalisant pour vérifier la collimation), sur la lune etc Vérifier aussi la mise au point, ce genre de tube peut avoir du shifting plus ou moins prononcé. Il y en a toujours mais il ne faut pas qu'il soit trop prononcé. NB: comme c'est un tube fermé il faut attendre une bonne heure qu'il soit à température si il a été stocké en intérieur. cdt, Gérard
  8. Bonjour à tous ! Fin de la recherche, c'est bien le boîtier de contrôle qui est en panne. Je tire mon chapeau aux gars de OU. 😉Après discussion au téléphone, ils m'ont envoyé le boîtier de rechange. (Voir les conseils de Skywatcher 707: 👍) La machine a démarré de suite et les moteurs ronronnent de plaisir. Merci donc à Olivedeso pour ces conseils ! Gérard
  9. Je viens de vérifier, il y a environ 12,5v qui arrive au boîtier de contrôle. J'ai utilisé d'autres câbles allume-cigare, et j'ai le même message. C'est donc après qu'il y a un problème. De toute manière, la monture fonctionnait au début, c'est peut être une faiblesse dans les fils de la manette... J'ai envoyé un message à un astram qui a peut être ce matériel. Je croise les doigts. Est-ce que ce câble existe en version "tout-terrain"?
  10. Tu penses à quel câble? L'alimentation ou celui de la manette? J'ai changé de batterie (je l'utilise pour une Mach1, donc il y a de quoi fournir de l'énergie) L'idéal aurait de trouver quelqu'un ici qui a ce câble spiral pour faire un test. Je me demande s'il n'existe pas un modèle plus costaud? Bref, je continue la recherche... Je ne vois pas comment tester ce câble avec la manière dont les fils sont sertis. Merci pour tes conseils...
  11. Voilà les infos récupérées avec la raquette: HC Hardware ver 04.16 HC Firmware ver 04.39.05 Data base ver 04.02 Voltage 11.6 v voili, voilou...
  12. Merci pour ton message! Pour la tension, je pense qu'il n'y a pas de souci. J'utilise une alim nomade fabriquée à partir d'une batterie de 60ah. Et la batterie a été chargée avant. Mais je vais quand même la vérifier. Pour la raquette, elle a la toute dernière version en 4.39.05 Par contre, je ne vois pas comment contrôler le câble spiral entre la raquette et le bloc électronique. Effectivement je le soupçonne de me jouer un mauvais tour.
  13. Bonjour, le 1er est un kit goto (j'ai un problème avec ce modèle en ce moment), le 2ème est une motorisation simple (pas de goto).
  14. Si Jdavov74 a des nouvelles, je suis preneur. J'ai vu que tu avais le même problème? As tu trouvé une solution? Merci d'avance pour le partage. Tous ensemble ! dans la même galère? Gérard
  15. Je pense que tu as raison, j'attends ce week end. Si comme je le pense, il n'y a pas de solution simple (changer le firmware, réglage raquette etc), ce sera le retour assuré pour un échange. Bon ciel à toi aussi !
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.