Jump to content

gilmour

Membre
  • Posts

    110
  • Joined

  • Last visited

A propos

  • Résidence
    moselle
  • Intérêts
    guitare aeromodelisme astronomie
  • Occupation
    Musée
  • Matériel
    Skyvision T400 compact goto
    SW 254/1200 EQ6 goto
    SW ED 80/600/Orion Skyview pro
    Jumelles Celestron 20/80
    Jumelles Paralux 20/100

Recent Profile Visitors

934 profile views

gilmour's Achievements

  1. Une belle moisson d’information… mille Merci Roger15
  2. Bonjour, c’est vrai que le purosol est très efficace… J’ai nettoyé mes miroirs avec…
  3. Bonsoir FloEd, Désolé de te répondre un peu tardivement… J’ai renoncé d’acheter le télescope. Donc du coup, je n’ai plus besoin de la raquette. Merci pour ta proposition… bon ciel toi !
  4. Bonsoir, A priori, il est livrable à partir du 1 juillet chez Astroshop…
  5. Bonsoir VNA ! Merci pour le lien… Bon ciel à toi…
  6. Bonsoir les Astrams J’ai l’opportunité d’acquérir un Dobson Orion SkyQuest XT12i IntelliScope pour un prix intéressant , mais sans la raquette d’aide au pointage…. Je sais qu’autrefois on pouvait acheter la raquette à part. Aujourd’hui je ne la vois plus disponible sur les sites habituels… pensez vous qu’il est encore possible de la trouver à acheter sur le marché de l’astro ? Merci pour votre aide…
  7. Bonjour Fred ! Merci pour votre commentaire... C’est bien la version Sky Safari 6 pro que vous avez installé sur votre IPhone 6S ?
  8. Bonjour Jean Louis ! Merci pour votre réponse... Je vais pouvoir faire mon choix... Bon ciel à vous...
  9. Bonjour les cyclopes ! Avis aux utilisateurs de Sky safari ! Je souhaite faire l’acquisition d’un iPhone d’occasion pour y installer Sky safari pro... Je m’interroge pour savoir quel modèle ou version d’iPhone à minima serait nécessaire pour faire fonctionner correctement Sky safari 6 pro ? Je crois avoir lu quelque part qu’il faut au minimum un iPhone 8. Est-ce exact ? Une version antérieure pourrait-elle convenir également ? Merci pour votre éclairage... cordialement Gilmour
  10. Bonjour les cyclopes ! Avis aux utilisateurs de Sky safari ! Je souhaite faire l’acquisition d’un iPhone d’occasion pour y installer Sky safari pro... Je m’interroge pour savoir quel modèle ou version d’iPhone à minima serait nécessaire pour faire fonctionner correctement Sky safari ? Je crois avoir lu quelque part qu’il faut au minimum un iPhone 8. Est-ce exact ? Une version antérieure pourrait-elle convenir également ? Merci pour votre éclairage... cordialement Gilmour
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.