Jump to content

Search the Community

Showing results for tags 'Tech' in content posted in Astrophotographie.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Bienvenue sur le forum
    • Webastro
    • Présentation
    • Sites
  • Les sciences
    • Actualité
    • Astronautique
    • Astronomie & Astrophysique
    • Logiciels
    • Les métiers
    • La médiathèque
    • FAQ Astro
  • Le coin des observateurs
    • Support débutants
    • La communauté de l'astro
    • Le matériel
    • L'actualité du ciel
    • Observation visuelle
    • Observation en Visuel Assisté
    • Astrophotographie
    • L'astro autrement
    • Le Soleil
  • Discut'
    • Science
    • Quizz, Jeux, détente
    • On fait une pause
  • Linux et astronomie's Software
  • Linux et astronomie's Raspberry, Tinkerboard, etc...
  • Linux et astronomie's APN et autres matériels
  • Paysages de nuit's Tutos et Astuces
  • Paysages de nuit's Matériel
  • Paysages de nuit's Questions traitement
  • Paysages de nuit's Photos
  • Paysages de nuit's Fake ou pas ?
  • Paysages de nuit's Logiciels
  • L'impression 3D en astronomie's Discussions générales
  • L'impression 3D en astronomie's Logiciels de conception 3D
  • L'astronomie vintage !'s Discussions générales
  • L'astronomie vintage !'s Restauration de matériels anciens
  • L'astronomie vintage !'s Photos de vos antiquités !
  • L'astronomie vintage !'s Le vintage sur le terrain
  • L'astronomie vintage !'s Intruments anciens, catalogues et documentations diverses
  • Jumelles et petits instruments's Matériels
  • Jumelles et petits instruments's Les cibles et programmes
  • Jumelles et petits instruments's L'astronomie nomade croa
  • Jumelles et petits instruments's Généralités et discussions.
  • Achat groupé's Achats
  • Météo's Sujets
  • Siril et Sirilic's Logiciel SIRIL
  • Siril et Sirilic's Aide SIRIL
  • Siril et Sirilic's Tutoriels SIRIL
  • Siril et Sirilic's Propositions d'évolution SIRIL
  • Siril et Sirilic's Tout sur les scripts !
  • Siril et Sirilic's Logiciel SIRILIC
  • Siril et Sirilic's Aide SIRILIC

Categories

  • Files
  • L'impression 3D en astronomie's Banque de fichiers 3D

Blogs

There are no results to display.

There are no results to display.

Product Groups

  • Association Webastro
  • Mug Webastro
  • Posters
  • Autres Goodies
  • Messages publicitaires

Calendars

  • Communauté
  • Lancements spatiaux et événements de l'ISS
  • Paysages de nuit's Évènements

Categories

  • Astronomie générale
    • Histoire de l'astronomie
  • Astronomie amateur
  • Astrophotographie
  • Observation en Visuel Assisté
  • Observation
    • Keskifovoir
  • L'astro autrement
  • Les bricoleurs
  • Logiciels
  • Les différents matériels
  • Tests de matériel astro
    • Les télescopes
    • Les lunettes (apo, achro, etc...)
    • Les montures
    • Oculaires
    • Les jumelles
    • Les filtres (visuel et astrophoto)
  • Médiathèque
    • L'Univers Express
    • Jeux
  • Fiches pratiques
  • Les fiches techniques

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Résidence


Intérêts


Occupation


Matériel


Site Web


A propos de vous

Found 574 results

  1. Bonjour, Voici mes premières image de la Lune prises entre le 4 et 7 avril dernier avec un C8 EdgeHD et une ASI224 au foyer. Je suis passé par le traitement de vidéos .ser dans AS3 puis traitement sous Astrosurface Helium selon les conseils d'experts émérites (ici ou là par exemple). Je suis bien conscient que le traitement n'est pas fantastique et j'attends avec impatience vos remarques et conseils : - déjà l'orientation est mauvaise, - problème de mise au point peut-être : vous faites ça sur une étoile, ou en direct sur la Lune ? J'ai un masque de Bahtinov imprimé en 3D mais il faut que je finisse de faire des découpes, - j'ai eu pas mal de turbulence, - traitement par ondelettes / déconvolution à perfectionner, - empilement AS3 : je sélectionne Surface et dynamic background pour la stabilisation. Sinon, j'ai fait un ser d'environ 4500 images sur Vénus (gain 115, 1 ms d'exposition, rouge à 54 et bleu à 99 comme pour la Lune, je ne sais pas si ces paramètres sont bons). En traitant avec AS3, j'obtiens ce fichier tif que je n'arrive pas à exploiter proprement (en essayant la méthode décrite ici) : https://drive.google.com/open?id=1AfONcCPTF8zP8VXWgc2r2VoH14zmM0Vh Est-ce que vous pourriez me dire pourquoi ? Problème de mise au point qui engendre une mauvaise qualité ? Pour info, dans AS3, j'ai choisi les paramètres suivants : Merci par avance pour votre aide et bon ciel printanier à tous.
  2. Bonjour, Vieux dinosaure qui a fait des photos grace à la compilation d'images de films enregistrés avec une webcam dans les années 2000, et qui a depuis laché prise, je recherche une methodologie simple avec des logiciels gratuits pour faire la même chose à partir d'un film HD. Dans mon cas, foin de flat ou dark, je souhaite: - extraire et choisir les meilleures photos de mon film - aligner les photos - empiler toutes les photos pour obtenir un bon rapport S/B J'ai essayé SIRIL, mais il y a trop de paramètres que je ne maitrise pas... Avez vous un processus simple à me proposer? Merci d'avance Pierre
  3. Voici un petit thread qui permettra, je l'espère, de suivre mon évolution depuis les débuts en astrophoto avec du matos très modeste à savoir : - Skywatcher 150/750 - EQ3-2 - Kit motorisation double axe Alors j'ai tenté de faire sans moteur (cf ici : https://www.webastro.net/forums/topic/172567-astrophoto-sans-monture-motorisee/ ) Et j'me suis aperçu par moi-même que c'etait de la merde en barre, mais je voulais essayer quand même 😅 Donc je commande un kit motorisé et au cas où, j'achète celui avec le port ST4, si jamais j'ai envie d'autoguider un jour (kit avec la raquette rouge https://www.maison-astronomie.com/4769-large_default/moteur-double-axe-eq-3-2-cg4.jpg) Je précise parce que ça a toute son importance, vous verrez après. Les moteurs sont comme le kit basique, à savoir que ça fait un peu cheap et pas très solide, on verra dans le temps. Je suis le manuel (in english) : Je monte le moteur de déclinaison et je m'aperçois que c'est pas trop ajusté et que le connecteur est pas super rectiligne ... bon on verra j'me dis Ensuite, le moteur d'AD avec un p'tit embrayage en plastoc (le même que l'autre kit j'vous dit). Je met le truc sous tension et là j'entend un ronronnement (le moteur de suivi) que je trouve un peu bruyant, je ne sais pas si c'est normal d'ailleurs qu'il fasse ce bruit ... Et je commence mes essais, avec une nuit limpide devant moi 🤗 Mise en station un peu plus appliquée que d'habitude et puis je pointe le plus brillant que je vois pour faire des tests : Arcturus Les débuts sont marrants pasque j'ai pas l'habitude avec l'appareil photo : faut faire le point avec l'écran, je pointe le téléscope ou je veux, l'ecran de l'appareil s'eteint .... bref je commence déjà à me dire que cette nuit va etre épique (elle l'a été ...) je tente 30 sec de pose juste pour voir, le résultat est moyen mais ça a un style lol Je trouve ca correct pour ma 1ere photo. La suite l'a été beaucoup moins, j'ai testé quelques modifs d'isos puis j'ai cherché à pointer le triplet du lion juste en face pour "voir" Ben j'ai pas été décu, filé sur filé ... je ne comprenais pas, j'ai tout testé depuis 10sec de pose jusqu'à 2 min filé, filé filé ... j'ai testé tous les boutons mais rien à faire 😭 J'ai revérifié la mise en station ! nickel ! l'équilibrage, nickel aussi ! Bon j'ai au moins trouvé le triplet LOL : C'est beau hein ! 😥 🤪 J'ai tenté M51 en me disant que c'etait plus haut sur l'horizon, pour voir si le moteur réagirait différement : bon je l'ai même pas trouvé mais ca devait etre les nerfs lol pasque filé , filé, filé .... 😩 J'ai fini par tout ranger, frigorifié pasque ça caille sévère en ce moment qd meme, je sentait presque plus mes orteils ... putain ça se mérite ! En me couchant, je me disait que le kit repartirait directos par la poste dès lundi matin ! Mais ya un truc qui clochait, je ne comprenait pas pourquoi ca merdait donc ce matin je reprend mon kit, je vérifie tout, je regarde le manuel et là un putain de déclic : ce con de manuel a inversé les câbles de déclinaison et d'AD donc j'ai passé ma nuit à faire du suivi en déclinaison à cause de ce con de manuel 😡 Donc pour ceux qui achètent ce kit, gros bémol sur les branchements, réfléchissez en raccordant tout, ne suivez pas le manuel ! De mon côté, dès qu'une nuit correcte se représente, je ressors tout, je sens que je vais bien me marrer 😋
  4. Bonsoir, Je continue mes tests avec ma monture SA + APN EOS 650 D + objo Canon 300 mm f4.0 série L (ce soir j'essaie M51 ...). Avec une tel config, à combien pensez-vous qu'il est possible de monter en temps de pose ? Pour M101, j'avais fait des poses de 30 sec, là j'essaie 60 sec, ça m'a pas l'air trop mal (cf. brute un poil retouchée sous The Gimp), hormis la PL bien sûr, j'attends 00h pour l'extinction de l'éclairage Ceux qui ont cette monture peuvent-ils me faire part de leur expérience ? Merci. Amicalement,
  5. Bonjour, je voudrais essayé de faire des photos au foyer avec ma caméra ZWO ASI 120 mini. Mais, j'ai un problème, je ne vois aucune image sur mon PC, malgré le mouvement mini et maxi de la molette du PO...( je possède un tube 200/800 sur AZEQ6 avec le PO standard) Avez-vous déjà essayé ce système, faut-il ajouter une bague allonge pour pouvoir faire le back-focus (si c'est le bon terme !) ou si c'est moi qui m'y prend mal ? merci
  6. Bonjour, Voilà, comme beaucoup de monde, en ce moment, je fais de l'astro-balcon. Hier, j'ai fait IC 1396 (enfin essayé), 100x60s (DOF 60,100,60) Iso 800... traitement Siril +PS +Lightroom... mais rien y fait, j'ai toujours ce bruit horrible sur mes photos (pas des points, mais des espèces de traits verticaux, de la trame...quoi ! )... zoomez sur la photo, pour y voir de plus près !... à quoi cela est-il dû ?... j'ai shooter avec un EOS 500d (défiltré /refiltre Astrodon) + filtre UHC Optolong merci à vous...
  7. Bonjour à tous, Je recherche une technique (astuce) pour pouvoir cadrer à coup sûr des objets peu brillants à l'ApN (car sur le liveview avec une simple brute, à part les étoiles, on ne voit pas grand chose) et comment obtenir le cadrage désiré d'un objet (plutôt en mode portrait que paysage (pour ne pas couper l'objet)) ? merci, j'espère que vous avez compris le principe (pas facile à expliquer) ?
  8. Bonjour, voilà mon problème, lorsque je guide, tout va bien mais de temps en temps ( assez fréquemment au moins une fois toutes les 3/4 minutes ) la vu de ma caméra se téléporte sur l’écran de PHD2 comme si le ciel se téléportait de 10cm sur l'écran pendant une dizaine de secondes, résultat, le logiciel perd le guidage et quand l'étoile revient à sa position, PHD compense le retard de guidage ce qui ruine mes pauses. Je doute que le problème vienne de ma caméra étant donné que je n'est aucun problème sur sharpcap par exemple. La camera est une zwo 120mini avec une skywatcher 80/400. Voilà, le problème me semble un peut farfelu pour quelqu'un est la solution mais sait on jamais ... Merci !
  9. Bonjour à tous, Je suis en train de m'essayer à faire des flats. Après avoir lu plusieurs posts sur le forum, je me lance. Comparé à d'autres images de flats que j'ai pu voir, la mienne semble "propre". Ce que je veux dire c'est que souvent quand je vois des images de flats, il y a des "taches" ou autre. Mais sur les miennes, rien. Je n'ai pas de boîte à FLATS, alors j'ai essayé plusieurs techniques. - Le télescope dehors avec le ciel du petit matin. - Une feuille blanche et une source lumineuse. - J'ai une tablette lumineuse (pour dessiner) avec intensité variable. Tee-shirt blanc sur le télescope + tablette. Historgramme avec courbe au 2/3. Toutes ces techniques me donnent des flats "sans défaut" J'ai même essayé de placer un cheveux sur le capteur de ma caméra mais je ne me vois pas sur mes flats. Pour vous c'est normal/possible ?
  10. Bonjour, J'ai un gros vignetage à gauche des mes photos et pas à droite. À quoi cela est-il dû ? Je possède un SW 200/800 avec prises de photos au foyer via eos 500d , avec correcteur de coma SW fd4. En photo jointe, la photo brute de Siril, après l'astrometrie et l'histogramme... (prises en ville, avec pollution lumineuse, mais ça n'explique pas tout, et pourquoi juste à gauche ?) merci
  11. Salut les planéteux je relaie la demande de Philippe G. de l'observatoire de Vayres qui se retrouve sans matos suite à la fermeture de l'observatoire (covid19) où se trouve son matos merci pour lui
  12. Bonjour j'utilise siril qui est très pratique. J' ai fait des séquences de photos avec des gains et temps de pose différent sur la comète ATLAS Y4. Pour chaque type de prise je fais les prétraitements qui vont bien. Je souhaiterais mélanger les sequences prétraitées pour faire un alignement global et un empilement global. Je cherche en vain un méthode rapide. Merci si vous avez une idée.
  13. Bonjour j'utilise sirilic qui fonctionne avec siril pour mes traitements cela fonctionne très bien et économise beaucoup de temps par contre j'ai deux questions je ne trouve pas de documentation sur le sujet Que veux dire copie de la librairie par siril dans propriété ? pour l'offset :Quel doit être l'empilement pour l'offset si on récupère un fichier déjà stakké ? pour le dark: quel doit être l'empilement pour le dark si on prend les dark bruts avec retrait d'offset médian et addscale selon moi? pour le flat : quel doit être l'empilement pour le flat si on prend les flat bruts retrait de l'offset médian et mul selon moi? Merci pour votre retour d'expérience. Bonne journée
  14. Bonjour à tous, C'est l'un de mes premiers traitement et j'avoue avoir un peu de mal. J'utilise SirilIC poru la préparation et Siril pour le pre-traitement. J'ai imagé M51 cette nuit 60sec x 243 poses. J'ai également 15 Darks et 15 Offsets. J'ai essayé de faire des flats mais j'ai l'impression de râté quelque chose car à la fin du traitement Siril, je me retrouve avec les défauts flats visible sur l'image Donc, à l'ouverture de SiriL, j'obtiens ceci : Puis j'applique un recadrage et un étalonnage des couleurs par photométrie. Ensuite je m'attaque au gradient : Et voici mon résultat : Je me retrouve avec des "trainées" très visibles. Vous auriez une idée de ce que j'ai mal fais ? Merci
  15. Bonjour tout le monde ! Ca fait un moment que je jette un oeil de temps en temps à ce super forum et aux autres contenus de webastro, et je me crée enfin un compte parce que j'ai besoin de votre expertise : Après avoir fait de l'observation pendant de longs mois, j'ai décidé de tenter un peu de photo d'abord avec une vieille webcam pourrie, dont j'ai réussi à sortir une ou deux photos de la Lune, de Jupiter et de Saturne, et puis il y a une semaine je me suis acheté une caméra dédiée, à bas prix, la Bresser MikrOkular Full HD. Sur la Lune, résultat super, mais dès que je la pointe sur le reste du ciel, c'est la cata... J'ai fini par comprendre que SharpCap, ou FireCapture d'ailleurs, n'arrive pas à régler l'exposition à plus de 62.5 ms. Du coup, toutes les étoiles un peu faibles disparaissent complètemement, et impossible de sortir quoi que ce soit, même de M42... En fouillant un peu, je me suis rendu compte que même la webcam intégrée à mon portable pouvait monter à 1000 ms sous SharpCap, mais pas la MikrOkular. D'ailleurs, les deux semblent utiliser le même driver sous Windows... Etrange, non ? Si vous avez des idées, je suis très preneur, je vais évidemment continuer à chercher de mon côté... Merci beaucoup et bonne soirée ! Floÿ
  16. Bonjour/Bonsoir à vous tous ! Cela faisait bien longtemps que je n'avais pas fait d'astrophotographie, donc hier soir je me suis décidé à faire une petite session, mais gros problème... J'ai mis la monture en station et j'ai décidé d'utiliser le GoTo avec SkyChart (Carte du Ciel) pour synchroniser les étoiles, aucun moyen pour que le télescope pointe dans la bonne direction, en choisissant une étoile de la Grande Ours (qui se trouvait au Nord-Est de l'étoile polaire), le télescope me pointait en dessous de l'étoile polaire, donc rien avoir avec la direction voulue... J'ai décidé de regarder un tuto sur YouTube, rien n'y fait... Donc je me suis dis qu'il y avait peut-être un problème avec le logiciel "Carte du Ciel", j'ai donc pris l'initiative de le supprimer pour télécharger le même mais beaucoup plus récent. Cette fois ci j'ouvre le logiciel et je ne vois plus d'icône pour la synchronisation des étoiles... J'avais même essayé avec Stellarium, et là, le logiciel ne voulait pas me créer de nouveau télescope alors je n'ai rien pus faire. J'espère que vous allez pouvoir m'aider, merci d'avance. En espérant que vous et vos proches allez bien. A la revoyure !
  17. Bonjour Si je prends le flat avec le gain 300 sur une ASI1600 N/B (gain des prises de vue) le temps de pose est trop court et j'ai l'apparition de stries sur le flat qui le rend inexploitable pour un prétraitement. Pour l'instant je place un matériau blanc semi opaque sous la boite à flat. Le résultat est que je passe de 0.018 sec pas flat à 0.47 sec. Et cela semble marcher. Ma question:Peux on prendre des flats avec le gain 0 pour avoir un temps de pose plus flat suffisamment grand et qui alors ne me donne plus de stries. merci si vous avez un avis la dessus
  18. Bonjour tout le monde, Avec ce confinement, mais ce beau temps en Alsace (rare autant de soirs d'affilés), je vais me mettre à résoudre les petits soucis optiques de mon Newton 200/800. Mes étoiles ont un aspect bizarre, certainement dû à de la diffraction interne, entrée de lumière ou toutes autres choses liées à cela. Voici l'aspect de mes étoiles : Pour moi elles ne sont pas belles, on voit clairement qu'elles ne sont pas homogènes dans leur aspect, comme si elles étaient éclairées de 45° à 270°. Dans un premier temps, j'avais commandé un masque pour éviter les reflexions des brides supportant le miroir primaire à poser sur les brides. Néanmoins, cela n'a pas résolu mon problème comme vous avez pu le voir sur l'image d'étoiles. J'ai remarqué une grosse entrée de lumière par le porte oculaire en passant une lampe torche au niveau de celui-ci. Principalement par 2 endroits : la plaque de support vissée sur le tube (entrée importante latéralement) et par le rail cranté du porte oculaire. Est-ce-que cela peut avoir une incidence sur les-dites étoiles ? Si oui, comment peut-on fermer ses entrées de lumière ? Sur mon Newton 200/800 200P Quattro, l'arrière du secondaire est couvert du peinture noire mat. Donc je ne pense pas que le secondaire ait un défaut ayant une incidence sur mes étoiles. Merci à vous pour vos idées et vos éclairages !
  19. Bonjour à tous, Depuis peu, je me suis mis à imager la lune avec un 125/1250 et une barlow X2. Lorsque je fais le traitement (Autostakkert2 et régistax pour les wavelets + litghroom) j'ai des espèces d'artéfacts disgracieux sur ma photo finale ... (on le voit en zoomant sur la photo) Alors pour la photo si dessous, j'ai 5000 images stackées, et j'image avec une caméra un peu cheep, une Svbony 205, voilà la bête : https://www.amazon.fr/Svbony-Astronomique-Observation-Dynamique-Télescope/dp/B07KWPDHHM. Je me demande si le problème lors du traitement viens : - d'une mauvaise utilisation des logiciels de traitement - d'un suivi pas optimum de mon mak - de la CCD ... merci pour votre aide je suis un peu perdu 🧐
  20. Bonjour à tous! J'ai un SW 150/750 avec un EOS 1200D monté avec un filtre CLSCCD. Et j'utilise ma boite à flats : https://astro.favier.org/boite-a-flat-sur-mesure/ J'ai fait une sessions à ISO800 (ISO optimum pour mon APN) et j'ai fait mes offsets et flats au même ISO avec l'APN toujours au même focus. J'ai vu que mes flats étaient étranges : une bande plus sombre sur la partie haute des flats. Je tourne ma boite à flat de temps en temps lors de la capture et tout mes flats sont identiques. J'utilise APT pour faire mes captures et les flats (mode AV) Après certaines lectures (de forums), j'ai lu qu'on pouvait faire les flats à l'ISO que l'on voulait. Par contre, j'ai pu retrouver bien plus d'explications plausibles comme quoi il fallait faire tout au même ISO que les lights. J'ai donc testé à ISO 100 et j'ai pu voir que la bande était bien moins présente. Flat ISO 800 : https://maison.favier.org/index.php/s/Gp7moksLQqKZoRX Flat ISO 100 : https://maison.favier.org/index.php/s/dKcYaEAXZrGkBpK Auriez-vous une idée ou des pistes? Merci.
  21. Bonjour à tous, Comme en témoignent certains clichés, photographier la station ISS est à la portée des astronomes amateurs. Je ne parle pas de photographier le passage de l'ISS mais bien avoir une photo détaillée. Voilà, j'aimerai en faire autant, pour épater la galerie certes, mais surtout pour mon plaisir personnel ! Si j'ai bien compris en recherchant sur le net, il faut une bonne ouverture. 200 mm semblerait être un minimum pour obtenir une résolution suffisante et un rapport F/D de 7 à 10. Je possède un Dobson GSO 300/1500 soit F/D:5 donc à priori pas suffisant. Je possède aussi un C8 200/2000 soit F/D:10 à priori bonne config. En imaginant que j'utilise le C8, se pose maintenant la question du suivi. Le C8 serait monté sur monture équatoriale EQ6. J'ai lu que certain Goto offrait le suivi des satellites, je ne crois pas que ce soit le cas chez moi. Je vais vérifier, mais j'ai de gros doutes. Je pars donc plutôt dans l'idée d'un suivi manuel mais cela pose d'autres contraintes. Comment avoir un suivi à peu près propre sachant qu'il faudra desserrer les vis de blocage RA et DEC ? Pour l'imagerie, je possède soit mon APN Canon 1000D soit une SPC900 (non modifiée). Quel imageur sera le plus adapté ? Quels sont les paramètres habituellement appliqués pour avoir la meilleure résolution. Canon : Exposition, ISO, ouverture etc ... SPC900 : Gain, exposition, nombres d'images par seconde etc ... J'ai noté également qu'un entrainement sur le passage des avions peut-être très formateur, ce que je ferai si possible avant mes premiers essais sur l'ISS. Merci d'avance pour tous vos bons conseils. Et joyeux Noël à tous.
  22. Salut, J'ai un 200/1000 qui passe a 200/905 avec mon correcteur de coma SW 2" et ne souhaitant pas réinvestir dans un comacor 2.7x puis je lui coller la powermate devant le pif pour passer a 2260mm de focal (ouverture F11.5)? Auriez vous une idée de la distance a mettre entre la fin de la powermate et le début du correcteur de coma? merci d'avance
  23. Apres M101, voici M51 et M13 imagés avec ma nouvelle camera Zwo ASI2600MC sous le ciel très pollué de Lyon (!!) les nuits du 01/04 et du 02/04/20 et avec la Lune qui commençait à devenir gênante. Et je suis plutôt agréablement surpris des résultats et donc du rendu final. Pour une fois que je sors quelque chose de potable en couleur quand j'image de mon jardin... Vivement le déconfinement que je puisse voir ce que cette camera a dans le ventre sous un ciel bien noir !! Environ 5h de poses cumulées pour chacune des 2 images (59x5min et 62x5min pour respectivement M51 et M13) imagés le 01/04 et le 02/04/20 Pas de filtre anti-pollution Simplement prétraitement Pixinsight (Darks+Flats) et traitement Pixinsight (traitement du gradient principalement) Bon ciel à tous Benoit
  24. Bonjour à tous, Je ne sais pas si la météo le permettra, mais si possible je sortirai mon matériel ce soir pour la conjonction Vénus/Pléiades. Je me demandais s'il était techniquement faisable de prendre une photo avec mon setup. En l'occurrence, mon C9 équipé d'un hyperstar et de mon ASI 533MC Pro. Une simulation de champ dans Stellarium me montre que ça serait pas mal, mais voilà... Avec des poses de 10/15s (pour avoir les extensions nébuleuses), Vénus va être complètement saturée et risque de "baver" sur le reste de l'image (voir faire des reflets). Est-ce que vous avez des astuces/idées pour ce genre de situation, ou est-ce qu'il vaut mieux laisser tomber ? A+ Cédric
  25. Bonjour, Quelle est la relation entre longeur focale et temps de pose ? Je m'explique: quand je vois sur une photo prise avec 60 s de temps de pose avec un instrument à F5, quel temps de pose prendre à F10 ? Merci de vos réponses et portez vous bien.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.