Jump to content
Guest Oodini

Problème de réglage de viseur

Recommended Posts

Guest Oodini

Bonjour,

 

Je dispose d'un Dobson Explore Scientific, et comme vous le savez peut-être, le format de support du viseur n'est pas au standard Vixen. J'ai résolu ça en faisant 2 trous dans la plaque sur lequel repose le support d’origine, et acheté une embase et un support (triple) au format Vixen, et en voiture Simone.

J'ai installé un viseur Baader Planetarium Sky Surfer V tout neuf, et j'ai entrepris de régler ma visée (de jour).

 

Problème : j'ai approximativement un écart d'un demi-degré (0,5') entre ce que je vise avec mon oculaire de 34 mm (ce qui fait un grossissement total de 1500 / 34 = 44), soit un quart du champ de mon viseur.

JE veux bien admettre que je ne suis pas un grand bricoleur, mais  l'alignement des trous m'a l'air perpendiculaire à l'axe des instruments.

Un écart à ce niveau, pas vraiment visible à l’œil, pourrait-il expliquer une telle erreur dans le viseur ?

 

Share this post


Link to post
Share on other sites

Bonjour

 

A-t-on procédé au réglage du chercheur, après sa mise en place ?

Le réglage du chercheur est à vérifier à chaque début de session; même sur du matériel

de "pointe", le chercheur peut avoir été bousculé, déplacé et il faut vérifier son réglage et

le reprendre le cas échéant.

 

Le réglage du chercheur peut se faire de jour, mais il ne faut JAMAIS JAMAIS pointer le Soleil.

On utilisera alors un clocher, une cheminée, etc les plus lointains possible.

 

Bon ciel

Share this post


Link to post
Share on other sites
Guest Oodini

Je comptais effectuer le réglage du chercheur après celui du viseur.

Mais comme ce dernier à instillé en moi le doute quant à la base, je n'ai pas continué...

 

J'ai visé une antenne à 1,4 km.

 

Share this post


Link to post
Share on other sites

Desserre les vis de fixation de l'embase de façon qu'elle ait un peu de jeu. Vise à nouveau ton antenne et vois si le jeu des vis te permet de corriger l’écart de 0,5.

Share this post


Link to post
Share on other sites

En jouant sur les vis de réglage du chercheur, tu dois récupérer le décalage sans souci.

Share this post


Link to post
Share on other sites
Guest Oodini
Il y a 15 heures, ChaCam a dit :

Desserre les vis de fixation de l'embase de façon qu'elle ait un peu de jeu. Vise à nouveau ton antenne et vois si le jeu des vis te permet de corriger l’écart de 0,5.

 

Je peux faire ça, mais alors, mon support est brinquebalant. Et vu qu'il a vocation à prendre en charge plus d'1 kg (viseur + chercheur), je ne peux guère me le permettre.

 

Il y a 13 heures, oliver55 a dit :

En jouant sur les vis de réglage du chercheur, tu dois récupérer le décalage sans souci.

 

Ce n'est pas un chercheur, mais un viseur :

chercheur-skysurfer-v.jpg

 

Les vis de réglages permettent de régler la position du point rouge dans le champ.

 

Je vais essayer de mettre un bout de papier dans le support Vixen pour que lors du serrage, ça réoriente le "pied" du viseur.

Edited by Oodini

Share this post


Link to post
Share on other sites
Il y a 22 heures, Oodini a dit :

JE veux bien admettre que je ne suis pas un grand bricoleur, mais  l'alignement des trous m'a l'air perpendiculaire à l'axe des instruments.

Un écart à ce niveau, pas vraiment visible à l’œil, pourrait-il expliquer une telle erreur dans le viseur ?

Salut, 

Avec un chercheur si tu décale ton axe de deux dixièmes,  tu sera dans les choux, alors avec un viseur c'est naturellement pire, la précision du montage est primordiale,  le " ça m'a l'air bien" ne va pas t'aider, il faut mesurer précisément. 

Dévise légèrement la queue d'aronde, pose ton support avec le viseur et vois si tu peu aligner ta cible en bougeant le tout sur des différents axes, tu peu d'aider d'une feuille papier pour caller entre le tube et la queue d'aronde

Share this post


Link to post
Share on other sites
Guest Oodini
il y a 4 minutes, ouille21 a dit :

Salut, 

Avec un chercheur si tu décale ton axe de deux dixièmes,  tu sera dans les choux, alors avec un viseur c'est naturellement pire, la précision du montage est primordiale,  le " ça m'a l'air bien" ne va pas t'aider, il faut mesurer précisément. 

Dévise légèrement la queue d'aronde, pose ton support avec le viseur et vois si tu peu aligner ta cible en bougeant le tout sur des différents axes, tu peu d'aider d'une feuille papier pour caller entre le tube et la queue d'aronde

 

Je suis en plein dessus, en ce moment ! :)

Malheureusement, la collimation laser en plein soleil, ça montre vite ses limites...

Edited by Oodini

Share this post


Link to post
Share on other sites
Il y a 2 heures, Oodini a dit :

Je peux faire ça, mais alors, mon support est brinquebalant. Et vu qu'il a vocation à prendre en charge plus d'1 kg (viseur + chercheur), je ne peux guère me le permettre.

Il n'est pas question de le laisser dévisser en utilisation courante, c'est juste pour voir si les jeux des différentes pièces te permettent de rectifier l'alignement. Un fois le bon alignement obtenu, il faut resserrer dans décaler 😅

 

On est au moins deux à envisager cette solution :

il y a 28 minutes, ouille21 a dit :

Dévise légèrement la queue d'aronde, pose ton support avec le viseur et vois si tu peu aligner ta cible en bougeant le tout sur des différents axes,

 

Share this post


Link to post
Share on other sites
Guest Oodini
il y a 21 minutes, ouille21 a dit :

Dévisse légèrement la queue d'aronde, pose ton support avec le viseur et vois si tu peu aligner ta cible en bougeant le tout sur des différents axes, tu peu d'aider d'une feuille papier pour caller entre le tube et la queue d'aronde

 

Sur le télescope, j'ai un support Omegon, qui ne permet pas vraiment de le bouger en fonction des emplacements des vis : les trous sont coniques.

La seule manip possible semble être d'insérer une feuille de papier. Ou alors de refaire carrément d'autres trous, mais à faire faire par un pro...

Au préalable, j'aimerais bien essayer mon viseur sur un autre télescope. C'est peut-être son support qui déconne.

Et je vais emmener ma cage de secondaire au boulot. Il y a des mécanos qui me sauront dire si j'ai salopé mon boulot (l'un d'eux a même bossé sur le sismographe d'Insight...).

 

Le plus surprenant, c'est que si mon support semble visuellement aligné, celui d'origine (avec les vis en plastique blanc) ne le semble pas du tout !

 

 

Viseur_1.jpg

Viseur_2.jpg

Share this post


Link to post
Share on other sites

Les deux vis sous le pied de ton viseur te permettent certainement un peu de jeu sur l'embase sans que tu n'ais besoin de toucher le reste.

Share this post


Link to post
Share on other sites
Guest Oodini
il y a 3 minutes, ChaCam a dit :

Les deux vis sous le pied de ton viseur te permettent certainement un peu de jeu sur l'embase sans que tu n'ais besoin de toucher le reste.

 

Je ne crois pas.

Je t'invite à aller voir la fiche produit d'Omegon. Il y a plusieurs photos.

Share this post


Link to post
Share on other sites
Guest Oodini

Bon, avec une cale en papier, ça fait à peu près l'affaire (j'ai un problème sur l'autre axe, mais moins important).

Mais l'écart angulaire me semble énorme (voir photo). Plus important que l'erreur que j'aurais pu faire dans mes perçages de trou.

Il faudrait vraiment que j'essaye ce viseur sur un autre télescope.

 

Viseur_3.jpg.7085208d7946a10ef67952f8ec62ef1c.jpg

Share this post


Link to post
Share on other sites

Effectivement tu as la possibilité de décaler a niveau de l'embase du pied multi têtes. Mais dans ce cas tu bouges le chercheur et le viseur qui sont dessus.

Je te parlais des deux vis sous le pied du viseur qui est à gauche sur cette photo.

Share this post


Link to post
Share on other sites
Guest Oodini

Ah oui, effectivement. Je n'avais pas pensé à ça.

Ce sont deux vis hexagonales creuses. Mais vu comment elles sont placées, je ne pense pas qu'elles ont vocation à être réglées.

Et si c'est le cas, ça doit être bine pénible (démonter à chaque fois le viseur puis le réinstaller, et cela plusieurs fois...).

Je vais donc tenter de l'installer sur le télescope d'un tiers, et voir si le problème est toujours là.

 

Je vais donc m'arrêter là pour ce soir.

La suite le votre série le WE prochain ! :)

Share this post


Link to post
Share on other sites
Guest Oodini

Bon, le WE prochain en question n'ayant pas été favorable à l'observation, je n'ai pas avancé sur la question.

En revanche, la météo de vendredi prochain se présentant bien,, je me réfléchis de nouveau à mon problème.

Eet je me demandais si tout bêtement, le montage Serrurier ne pouvait pas expliquer un tel écart angulaire, et que peut-être qu'au prochain montage, j'aurai un décalage dans l'autre sens ?

Share this post


Link to post
Share on other sites

ce n'est pas toi qui à foiré un pas de vis de la cage du secondaire?

si ta cage est fixé avec  3 de ses 4 tourillons, ne cherches pas plus loin

Share this post


Link to post
Share on other sites
Guest Oodini
Posted (edited)

Si, c'est moi, mais @xavierc m'a bien dépanné en me fournissant un pas de vis de dépannage lors d'une sortie.

Edited by Oodini

Share this post


Link to post
Share on other sites
Guest Oodini

Bon, j'ai résolu le problème en élargissant un des trous pour pouvoir faire pivoter le support autour d'une de ces vis, et ainsi avoir un jeu angulaire avant serrage définitif.

Et ce n'est qu'avec un gros écart angulaire, similaire au support d'origine, que j'ai pu obtenir quelque chose de valable.

Au départ, je pensais que cela ne fonctionnerait qu'avec le viseur (ce qui l'aurait désigné comme coupable), mais cela fonctionne également avec le chercheur.

 

Tout cela est bien étrange...

 

Merci en tout cas pour votre aide.

Share this post


Link to post
Share on other sites
Le 23/02/2019 à 20:56, Oodini a dit :

Je comptais effectuer le réglage du chercheur après celui du viseur.

Ton affaire  n'est pas claire :

Qu'appelles-tu chercheur et viseur...? Pourquoi cette différence ? 🤔

Share this post


Link to post
Share on other sites
Guest Oodini

C'est sûr qu'un QuickFinder, c'est plus élégant.

Share this post


Link to post
Share on other sites

Met un Telrad ou un Quickfinder à la place

Share this post


Link to post
Share on other sites
Guest Oodini

Pourquoi ?

 

Le réglage est OK, à présent.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.