Sign in to follow this  
tilain

Problème avec M78...

Recommended Posts

Salut à tous

 

Une image qui aurait plus être jolie mais voilà...................

Au foyer du 254/1200 et le Canon 1000D à 800ISO en 9 images de 4 minutes.

1520030597_M78basseDf.thumb.jpg.a99df9c45a3cef765a12dd15d8c18630.jpg
Un artefact venu de je ne sais où, vient "barrer" cette nébuleuse obscure.
Je ne crois pas un sursaut de rayonnement gamma  ou X au cœur de cette cible...sinon, mon matos serait bien plus performant que je croyais...

Quand on y regarde de plus près, ce trait lumineux est parallèle aux aigrettes de diffraction mais dans un sens seulement.
J'ai aussi pensé à un artefact du à là présence d'une étoile très lumineuse hors-champ visé (ça m'est arrivé une fois) mais, ici, rien de semblable.

Vous avez deux photos prises sur 2 jours différents...et toujours ce rayon lumineux bien présent.

La deuxième est moins définie car j'ai été gêné  par Dame Sélène...je voulais vérifier la répétition du phénomène...

1037598352_m78_2BasseDf.thumb.jpg.f4107e7bd522a22c3cdec866f80f81ab.jpg


La photo "M42 test" est un "single shoot" prise au même moment que la deuxième M78_2 dans exactement les mêmes conditions. Le rayon n'y apparait pas.
Voilà un mystère en tout cas...

Quelqu’un aurait une piste pour l'enquête ???

 

a+

TILAIN

M42 test Basse Déj.jpg

  • Gné? 1

Share this post


Link to post
Share on other sites

Etrange en effet :(

Share this post


Link to post
Share on other sites

Bizarre en effet, ça ressemble à un trait d'avion mais vu qu'il y est encore 2 jours après exactement au même endroit 🤔

Ça le fait que sur M78 ou aussi sur d'autres objets ?

Share this post


Link to post
Share on other sites

tu as regardé les flats/darks/offsets? un truc qui serait passé par mailles

Share this post


Link to post
Share on other sites

Ben ouais, j'ai tout vérifié, y compris l'intérieur du tube mais sans succès.

De plus, ça n'apparait sur mon one shot de M42...

Je sèche...

Share this post


Link to post
Share on other sites

Ton trait pointe en direction d'Alnitak. Donc...

Share this post


Link to post
Share on other sites
il y a une heure, Pulsar59 a dit :

Ton trait pointe en direction d'Alnitak. Donc...

heu...Alnitak ....M78 :o un peu loin pour un reflet, faudrait qu'il soit ouvert à 2 son tube :be:

Share this post


Link to post
Share on other sites

c'est plutôt une aigrette, non ?

Share this post


Link to post
Share on other sites

Bonjour je serais tenter comme pulsar59 "Alnitak", il est facile de faire un test en mettant un genre de part buée en prolongement du tube, on ne c'est jamais.

Yves.

 

Share this post


Link to post
Share on other sites

il est vrai qu'après astrométrie, ça va bien dans la bonne direction :o

alnitak.thumb.jpg.41b0fa750798186da8d5d97fe6f8146a.jpg

  • J'aime 1

Share this post


Link to post
Share on other sites

Bon, en voilà des pistes !!!

Après la période lunaire, je re-tenterai la cible avec un cadrage différent en décentrant le sujet.

Je changerai aussi de tube imageur, juste pour voir...sait-on jamais....j'ai un PERL 150/750 en réserve...

La piste de gerard33 est assez convaincante en tout cas ! (même si Alnitak est loin)

Je vous tiendrai au courant.

Merci pour vos réponses en tout cas!!!

A+

TILAIN

Share this post


Link to post
Share on other sites

Si c'est une aigrette comme je le pense, tu pourras toujours décaler, ca changera pas grand-chose :refl:

Changer de tube, oui.

Share this post


Link to post
Share on other sites

Une piste pour mon soucis avec M78...
Un chapelet de photos en partant de M78 et pour atteindre Alnitak :
7563699_AigretteBasseDf.thumb.jpg.51b01f8419e00399b45c4bc0159a1cdc.jpg
Avec des satellites en prime ....

Photo un peu pourrie mais c'est juste pour mettre en évidence le défaut...
C'est surprenant...

C'est ma conclusion et je n'en vois pas d'autre...

 

Vos avis ?

 

Share this post


Link to post
Share on other sites

Bonjour, oui c'est un reflet d'Alniltak, depuis le début de la discussion c'est évident, maintenant il te reste deux solutions.

1. Le changement de tube, solution radicale, mais si à chaque fois qu'un problème de reflet se présente on change le matos, ça vas couter bonbon cette histoire.

2. soit refaire un essai avec la même config, même cible. Mais faire des tests, soit avec un part-buée qui prolonge le tube à l'avant, soit avec un tissu qui recouvre l'appareil de prise de vue. Histoire de comprendre d’où vient l'entrée de lumière parasite ou la pièce qui fait fait le reflet.

Bien sur ce n'est que mon avis, en attendre d'autre.

Yves.

Share this post


Link to post
Share on other sites

Refais un essai en tournant légèrement le tube dans ses colliers.

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.