Jump to content

aubriot

Membre
  • Content Count

    268
  • Joined

  • Last visited

Recent Profile Visitors

563 profile views
  1. lorsque mon PC n'a pas d'accès internet , je mets mon portable samsung en mode modem. c'est tres pratique même chez soit lorsque ta box est HS😁 d'autre part ton NUC tu peux lui réduire sa consommation si tu as accès au bios et économiser ainsi des Watts.
  2. de ce côté là aucun soucis depuis son achat . en plus il est très simple d'utilisation. cela en est même déroutant tellement c'est simplissime la seule chose à faire gaffe : les pins du câble de la sonde qui peut si on n'y fait pas attention se "rompre du CI " . cela vient de m'arriver . il suffit alors de mettre de l'adhésif pour le renforcer en le solidarisant du socle ou alors le fixer sur le support . c’est le seul point faible de ce système
  3. cela tire sur les câbles et provoque des déconnexions vu qu'il y a rotation sur les deux axes lorsqu 'il est posé sur la lunette. pour mon cas , il était posé au début sur la demi colonne et j'avais souvent ce type de défauts . depuis que je l'ai mis a cet emplacement plus aucun soucis
  4. en plus on peut alimenter un raspberry pour la gestion des acquisitions
  5. salut , 312 € pour être précis. j'ai son grand frère et il est génial et fiable. en plus d'être simple d'utilisation http://www.astrosurf.com/blogs/entry/161-prise-en-main-du-boîtier-ultimate-powerbox-v2-pegasus-astro-peg-upbv2/ il faut surtout faire attention dans les raccordements et les rotations de la monture. certains ont eut des soucis de déconnexions. moi j'ai remédie au problème plus aucun soucis et il fait multi set up 😁 http://www.astrosurf.com/blogs/entry/189-gestion-alimentationdonnées-avec-multi-setup/
  6. revérifie tes coordonnées GPS (Nord et Est ) , l'heure actuelle , le décalage +1 et spécifier que tu ai en été.
  7. salut, si j'ai bien compris tu as nexstar 127avec le goto sur monture altaz c'est bien ça ?
  8. bonjour, j'ai lu et relu pas de chose sur la collimation et je me retrouve avec un petit soucis : l'ombre du secondaire est décentré en intra et extra focale . j'ai cru tout d'abord à un mauvais alignement et à tant d'autres chose . comme j'ai du envoyer la base du PO pour avoir une pièce , changer le PO , nettoyer le primaire , etc... j'ai repris l’ensemble des régales de A à Z en respectant les étapes. hors le constat est le même : l'ombre du secondaire est toujours décalé en intra et extrafocale. puis j'ai relu ce post et suis tombé sur cette phrase : certains télescopes à court F/D et diamètre relativement grand ont un miroir secondaire décentré, c'est exprès et calculé, et dans ce cas là encore, on ne doit pas défocaliser à fond car on verrait alors un décentrage qui est normal. Encore une fois, pour conclure il faut se rapprocher le plus possible de la focalisation. pour info mon tube est un ASA10. est ce normal sur ce tube ou fais je erreur?
  9. bonsoir, je voudrais avoir votre avis sur le phénomène que je peux constater sur mes images. j'ai réalisé en 10s ces deux images de l'étoile Polaris avec différents positionnement de la caméra . sur ce tube newton , j'ai effectué une première photo puis une deuxième en ayant fait une rotation de 90 ° sur l'un des côtés on voit plus de luminosité que sur les autres bords. j'ai cru dans un premier temps que les optiques étaient mal alignées et que la collimation était mauvaise. j'ai donc refait les deux mais je constate le même phénomène (même si la collimation doit être affinée ) ensuite j'ai cru à un problème de RAF car je venais de mettre un filtre CLS. si j'ai effectuée cette rotation c'est pour vérifier que le parasite ne vient pas du tube mais en fait le reflet de la lumière de lampadaire sur le mur de l'appart qui se trouve juste à côté du télescope on dirait que cela concorde en superposant les deux images sous pixingsight ?ai je tords ou raison ? si c'est le cas dois je mettre un pare buée et lequel ? polaris_luminance.fits polaris_luminance-45°.fits
  10. bonjour voila j'ai deux petits soucis après en avoir réglé des tonnes sur mon newton (équilibrage,focuser,BF ,câblage,et j'en passe) 1 problème : j'ai fait la collimation au laser de mon newton et j'ai donc testé hier soir sur une étoile assez haute. seeing moyen et pas ou peu de turbulence je précise que j'ai utilisé un hotech 2 pouces crosshair SCA et là patatra la collimation n'est pas bonne. sur la tache d'airy on voit bien le miroir secondaire décalé . j'ai donc refait la collimation sur l'étoile mais le résultat ne me convenait pas car je trouvais les étoiles un peu déformées; pas nettes . et en intra et extra focale j'ai trouvé (enfin je pense) que l'emplacement de la tache était inversée . bon passons j'y reviendrais 2ieme problème : d'autre part je constate après avoir refait la collimation au laser que lorsque que je fais une photo du ciel un bord de la photo est plus sombre que les autres . .j'ai cru à un problème de RAF (filtre mal placé) qui pourrait provoquer ce bord sombre,flexion de la caméra ,du vissage des éléments mais là non plus rien de ce côté. j'en viens à me demander si ces deux soucis n'en seraient pas qu'un seul : les optiques secondaire et primaire ne seraient pas bien alignés . cela pourrait expliquer le soucis de collimation et le bord sombre sur l'image . un désaxage du secondaire ai je tord ? pour la collimation ça ne me pose pas de soucis mais régler ces optiques pour être parallèle et à angle droits c'est une autre histoire ? merci d'avance
  11. pour asi 6200 , toutes les commandes sont annulées et pas de dispo à venir....coronavirus because
  12. le poids va être un acteur déterminant dans tes choix. combien peux tu soulever (rien de sexiste dans mes propos ) ?
  13. C est ca qui est bien en astro car cela couvre beaucoup de domaines : math,optique,informatique, etc
  14. les dernières 10 microns sont maintenant aussi dotée du WIFI mais d'occas ce n'est pas le cas . faut déjà en trouver une ce qui m'a mis 1 an pour l'avoir ! après des pannes cela peut arriver à tout le monde même chez les meilleurs . apparemment c'est rare mais il ne faut pas l'ébruiter..... moi j'ai cassé la pin de la RJ45 et ainsi endommager 2 pins de la fiche femelle .dans le noir on y voit pas grand chose . bon je m'y connais en électronique donc je me passerais du renvoi. si t'y connais rien c'est retour chez la clés des étoiles ou OV puis chez le constructeur surtout si c'est sous garantie. ce sont des distributeurs pas des fabricants. par contre ce qui est sur c'est que tu trouveras plus AP en occas que de 10 micron
  15. c'est même un jeu d'enfant complexe matériellement avec toutes ces options qui se font discrètes mais tellement pratique à l'utilisation (passage au méridien,réfraction atmosphérique, limite de l'horizon ,encodeurs, réglage sur la polaire , orthogonalité, ect....) comme toi j'ai hésité avec les américaines . ce qui m'a dissuadé : en cas de panne ou de modification de la monture la j'envisage de mettre le WIFI . je n'ai qu'a renvoyer le module de commande en Italie pour avoir cette option. par contre si tu prends un TEC 140 je te déconseille ATIK 4000 car suivant ce proprio il n'arrivait pas à faire aussi bien que ces amis.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.