Jump to content

pyrou61

Membre
  • Posts

    1,763
  • Joined

  • Last visited

Everything posted by pyrou61

  1. ... très originale, effet !... mais avec mon 200/800, on ne doit pas voir grand chose ?.. déjà qu'elle est minuscule à 2000 !
  2. merci pour toutes ces informations !... mais ça reste impressionnant ! 🤩🤩🤩(j'ai effectivement une araignée tordue, une collim perfectible et sûrement tous les problèmes que tu as évoqués)
  3. ... ok, mais ça n'explique pas tout ?... j'ai posé beaucoup plus longtemps que lui, et du coup, son fd 2.9 ne fait plus le poids par rapport à mon fd4 !... je n'ai pas posé 6mn, mais 3h.
  4. Superbe tout ça !... mais je ne comprends pas comment on peut avoir autant de détails en seulement 2 ou 3 fois 2mn?...perso, je possède un 200/800 avec une 294 MC pro et je n'arrive pas à avoir autant de détails avec des temps de pose de 90 x 2mn... pourtant j'ai un fd4 !... très étrange !... ou alors j'ai raté quelque chose ?
  5. ... tu peux passer par l'option Polar Align de la raquette, après alignement des 3 étoiles.... je fais comme ça, car je ne vois pas la Polaire non plus !.... assez efficace ! 👍👍
  6. ... merci Drase !... enfin tout ça pour dire qu'il y a deux mondes, celui du momade et celui du poste fixe !....
  7. .... je suis d'accord avec vous, le seul problème dans tout ça, c'est le temps, et est ce qu'avec un poste nomade, vous auriez la patience de faire 50 h sur un objet, avec tous les réglages à reprendre à chaque session, et en admettant que l'on puisses faire 5h de brutes par nuit (une moyenne sur l'année, réglages soustraits) , il faudrait 10 nuits, pour 50 h... étant donné que je ne peux pas faire plus de 1 à 2 sorties mensuelles, on va dire 2, pour être optimiste... ça veut dire 5 mois sur le même objet, ce qui astralement parlant, est difficilement tenable (sauf si objet circumpolaire, ou attendre l'année suivante )... et en admettant que ce soit possible, ce me ferait sérieusement 2 objets par an !... ok, j'aurais deux objets splendides, mais seulement 2 !....un peu maigre au vu des investissements !...
  8. .... c'est sûr que plus tu poses, plus tu as de signal !.... mon but étant de me faire une bibliothèque d'un maximum d'objets et pas d'avoir un rendu "Hubble"... d'ailleurs si tu postes ta photo de M82 de 27h ou que je poste le même objet de 5h, les spectateurs diront wouah sur nos photos sans savoir que sur la tienne, il y a beaucoup plus d'investissement ! (sans donner les exifs, bien sûr !).... après, c'est la course au temps et à la perfection , c'est sans limites, après 27 h, il faudra que tu fasses 50h... etc.... tout ça pour le même objet !...perso, la vie est courte, et les nuits d'astropho sont si rares, que je préfère faire davantage d'objets, même si ils n'atteindront jamais ta définition.... bon ciel !...
  9. Superbe en effet !... mais n'aurait on pas eu les mêmes détails avec seulement 5h de poses ?... je me pose la question ?... perso, en 27h, à raison de 3h de pose par photo, je peux faire 9 objets...d'accord, pour des nébuleuses, mais pour des galaxies aussi petites, poser autant d'heures, je ne pense pas que ça apporte beaucoup plus de détails !.... enfin c'est ma vision personnelle de l'astrophoto...(de plus, étant nomade, je me vois mal poser autant de temps (donc plusieurs nuits, il va s'en dire) sur le même objet, surtout à raison de seulement 1 à 2 sorties par mois... à raison de 2h de route a/r et autant pour le réglage du... matériel..)....
  10. merci, je vais contrôler tout ça... si j'y arrive !... j'ai posé la même question sur les serveurs Discord Astro, et j'ai déjà trouvé 3 personnes qui ont le même problème, sans solution, non plus, et pas que sur des pc neufs !...
  11. ... ok, merci à vous !... je vais tester vos différentes idées.... mais comment expliquer que mon ancien pc de 4 ans, beaucoup moins puissant (simple processeur Pentium, 4G de Ram, seulement, très entrée de gamme, quoi ), n'a aucun problème avec Stellarium ?...
  12. ...C'est bon tous les pilotes sont à jour, j'ai désinstallé le soft plus réinstallé... le problème est toujours là !!
  13. OK... merci, je vais étudier ces pistes !
  14. ... merci, j'essaierai, mais pourquoi un bug, juste sur ce logiciel ?.... bizarre !!
  15. ... très belle !... j'aime bien aussi cette galaxie !... je l'ai faite récemment au Newton 200/800 sur AzEQ6, caméra 294 MC pro, logiciel acquisition Nina, traitement Siril et Lightroom... 3h de poses (90 x 120 s)...
  16. Bonjour, j'ai un écran noir intermittent sur Stellarium !?.. .avez vous déjà rencontré ce problème ?....(je précise que mon PC est tout neuf, acheté hier)... aucun problème avec les autres logiciels !... merci
  17. ... actuellement, il y a les courroies changées par PA, il y a 4 ans, qui sont blanches, donc je pense qu'il avait déjà mis des courroies blindés, car celles d'origine sont noires (ce qui n'est pas évident à voir avec la photo !)
  18. ... en effet, c'est bizarre !... pourtant photo prise avec un IPhone dernière génération !... c'est peut-être une piste qui expliquerait l'usure de la courroie ?... maintenant, je ne vois pas comment une courroie en caoutchouc peut abîmer un engrenage en métal ?....soit le zoom provoque une mauvaise définition d'image et fait penser à un défaut des dents, soit les dents ne sont pas bien usinées d'origine ?...
  19. ... elle a 4 ans.... je n'ai jamais vu de graisse sur les courroies (monture achetée chez Pierrot Astro et déjà changées par Pierrot Astro, 2 mois après l'achat)...
  20. ... Peut-être ?... mais ce serait dû à quoi ?.... vieillissement de la courroie, usure contre les dents de l'engrenage ?
  21. Hello les astrams ! ... hier, afin de graisser mon AzEQ6, j'ai trouvé de la limaille autour de la courroie .... À quoi cela peut-il être dû ?.. Est ce que cela est grave docteur ?... merci
  22. ... je crois qu'il y a une petite erreur : c'est M108 et pas 109 !... très belle photo ! 📷👍🤩
  23. ... moi, on m'a dit que ça venait de la dernière version de PHD2 (la 11)... j'ai remis la 10, mais le problème s'est reproduit !...piste à oublier, donc !... par contre, pas de problème avec Eqmod, aucune déconnexion de la monture ! (je fais les prises de vue via Nina, et celui-ci, ne m'indique aucune erreur, pourtant interfacé avec la monture et PHD2 !... compliqué !!
  24. ... merci, mais le problème c'est qu'il n'y avait aucun nuage et vent nul !... j'ai déjà eu du vent, et je n'ai jamais perdu le guidage de cette façon !.. et j'avais un message d'erreur !
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.