MathiasB

Problème: besoin de votre aide !

Messages recommandés

Bonjour/bonsoir. Tout d'abord je vous restitue l'histoire: j'ai eu un téléscope à Noël, un beau Dobson SkyWatcher 200/1200. Je me suis empressé de l'utiliser, et ça a marché à merveille. Je rentre de chez mes grands-parents, avec mon téléphone bien sûr. Il fait le voyage dans un sac adapté sans aucun soucis, bref rien d'anormal jusque là. C'est alors que une ou deux semaines plus tard, je décide de l'utiliser pour observer la Lune. Et c'est là que les ennuis commencent : la Lune est EXTRÊMEMENT floue, même en faisant varier le focus... Comme si vous zoomiez très fort sur un lampadaire. Je me dis que je me suis un peu trop précipité, que la collimation doit être mauvaise et que le fait que le télécope n'étant pas en température, cela atténue l'image. Le lendemain, je fais la collimation, je le laisse prendre la température, tous les préparatifs... Et là, même problème que la veille: la Lune est très floue, même quand je fais le focus. Vous comprendrez que je commence à être très frustré et énervé. Les jours passent, le téléscope reste immobile dans ma chambre. Je vérifie souvent la collimation et m'aperçois que la collimation se dérégle souvent, même si le téléscope ne bouge pas. Je la refais plutôt régulièrement. 

Bref ce soir j'ai décidé de le sortir à nouveau, j'ai fait la collimation quand le téléscope était à température. J'ai énormément galéré à faire cette collimation car lorsque je règle le miroir secondaire (avec les 3 vis à l'avant du téléscope), je remarque que peu importe la vis que je sers ou desserre, l'image qui apparaît dans mon cheshire (qui n'est pas un laser) va toujours bouger dans le même sens. J'ai beau desserrer ou serrer telle ou telle vis, cela va toujours bouger dans le même sens... Bref je bidouille un peu tout, et au bout de 30 minutes de tentatives de collimation acharnées, je décide de toucher à la vis du milieu qui a l'air de desserrer le support du miroir secondaire (je suppose, je ne connais pas trop sa fonction). J'arrive enfin en manipulant cette vis à collimater assez bien mon téléscope. Je regarde de nouveau la lune: et elle est encore floue, peu importe l'occulaire !Pourtant, quand je l'observe sans aucun occulaire à travers le trou où est censé se glisser l'occulaire, elle apparaît nette...

Je ne sais plus quoi faire, en plus du problème de collimation, il y a ce problème où la Lune est floue. Vous auriez des idées ? Je suis preneur de n'importe quel conseil.

Merci d'avance et bon ciel.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

 

Je ne possède pas de newton,mais il n'y aurai pas un tube à visser à l'entrée ou à enlever pour atteindre le foyer?C'est ce télescope?https://www.astroshop.de/fr/telescopes/telescope-dobson-skywatcher-n-200-1200-skyliner-classic-dob/p,4440#tab_bar_1_select

Il n'y a pas d'explications dans le manuel,ou contacter le vendeur?

 

Jean Louis

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 16 minutes, MathiasB a dit :

Oui, il s'agit de ce téléscope. D'après ce que je vois, il n'y a pas de tube, et le manuel n'est pas très utile, il explique juste le fonctionnement de la collimation, rien de plus... Mais vous avez raison, il faudrait sans doute que j'appelle le vendeur

 

15499245134477390067049816116621.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, 

Quand tu vois flou, que tu touches aux molettes de mise au point, tu passes le point focal ou tu es bloqué avant (i.e.: quand tu fixe la lune avec un oculaire de grande focale, le cercle lumineux diminue puis regrossi ou non?)

Peux-tu faire une photo du porte oculaire avec un oculaire tel que tu l'utilise quand tu y vois flou?

Merci.

Partager ce message


Lien à poster
Partager sur d’autres sites

Une mauvaise collimation n’empêche pas de voir la Lune nette ... l'image perd en précision.

Sur un SW200 il y a une bague a intercaler entre le porte-oculaire et l'oculaire ...

En principe on ne touche pas au secondaire sur un instrument neuf qui est réglé d'usine ... sauf si tout est dévissé !!!

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

A tout hasard, tu as une vis en dessous du P.O, est elle vissée?  Si c'est le cas tu la dévisse et tu pourras faire la M.A.P

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 9 heures, MathiasB a dit :

j'ai eu un téléscope à Noël, un beau Dobson SkyWatcher 200/1200. Je me suis empressé de l'utiliser, et ça a marché à merveille

 

Salut

 

Tu dis que ça a marché, ce n'est donc pas un problème d'oubli de bague en plus ou en moins vu que les images sont supposées être nettes, c'est bien  ça ?

Partager ce message


Lien à poster
Partager sur d’autres sites

À moins qu'entre temps il ait démonté et remonté l'appareil ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, 

@MathiasB, je t'ai repondu sur astrosurf.

Tu as 2 bagues, 1 2"et une 1"1/4. Il ne faut pas les mettre en même temps, sinon la map est impossible, chemin trop long

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 5 minutes, Guilaume a dit :

Bonjour, 

@MathiasB, je t'ai repondu sur astrosurf.

Tu as 2 bagues, 1 2"et une 1"1/4. Il ne faut pas les mettre en même temps, sinon la map est impossible, chemin trop long

En effet ! C'est donc comme ça que c'est censé être ? (Photo)

 

Tout ça pour une simple bague... Désolé du dérangement tout le monde, j'essaierai d'être moins étourdi la prochaine fois...

15499635616143561715192769942526.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Je viens de voir le post sur AS, ça semble être le même problème que sur ce post, il y a une photo avec la solution

 

Partager ce message


Lien à poster
Partager sur d’autres sites

En effet, c'est le même problème 😅 Dernière question: à la fin de la collimation, faut-il que toutes les vis soient vissées le plus possible ou une vis peut rester complètement desserrée ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Mathias,

Y'a pas besoin que ce soit serré à mort mais en principe les trois vis poussantes sont faites pour être en appui. Même s'il est vivement recommandé de vérifier la collimation à chaque fois, tu verras que ça ne devrait pas ou très peu bouger d'une sortie à l'autre.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.