Jump to content

Le Den

Membre
  • Content Count

    72
  • Joined

  • Last visited

About Le Den

  • Birthday 12/01/1959

A propos

  • Résidence
    Aimargues au SUD
  • Intérêts
    Montagne,astronomie, voyages, science fiction...
  • Occupation
    Retraité
  • Matériel
    Dobson 300mm DIY et ETX 90EC

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Belle boîte Rhaa ! Elle me plait ta boîte Macfly, quelle est la hauteur de la boîte du dessous, peux t-on y mettre des gros oculaires type ES 82° ? Je regarde toujours dans les magasins de bricolage et celle là je ne l’ai jamais vu.
  2. Rhahhh, ça marche du feu de dieu, super suivi sur Vega, j’ai terminé par m’éblouir sur la lune, mais là les nuages arrive ☹️. Reste à aligner le chercheur. Ou le changer par un point rouge. C’est beau un ETX qui fonctionne 😀 Cdt Denis
  3. Bonsoir, je ne pense pas un choc, mais un nettoyage qui a mal tourné il y a une paire d’année suite à des observations terrestres poussiéreuses... j’ai pu voir le transit quand même. J’ai que quelques nuages dans mon ciel je vais faire un test de vitesse sidérale ce soir, là c’est mise en température 😀. Il faut profiter, la météo n’est pas favorable dans les jours qui arrivent, même dans le sud...
  4. Voila c’est dépanné ! J’ai tout d’abord nettoyé la raquette avec un produit spécial contacts rien. Ensuite démontage de la partie arrière pour accéder à la mécanique et l’électronique nettoyage de tous les contacts, rien. Inspections minutieuses et un doute, il me semble que la diode sur l’encodeur est décalée des dents de la roue codeuse. Je dévisse le support réaligne au mieux, test et bingo, le doux ronronnement de la vitesse sidérale. Quel plaisir de se dépanner. Je vous joint une photo pour le cas où un autre astam ai la même panne (en haut de l’image la roue codeuse ne coupe pas le faisceau de la diode blanche) Encore merci à tous. Cdt Denis
  5. Félicitations pour ton entêtement à voir ce transit ! Dans le sud ( le vrai ) le ciel s’est dégagé vers 14h et j’ai pu faire profiter de ce phénomène à toute ma famille lors d’un repas d’anniversaire.
  6. Merci Franck pour ces précisions, j’ai donc un problème ! Cela faisait un moment que je n’avais pas utilisé l’ETX mais je me rappellerai bien du fonctionnement. Je pense que je vais aller acheter une bombe pour les contacts et un produit pour les claviers. Vérifier les soudures et tout ce que peux. Je vous tiens au courant. Merci encore à vous tous Denis
  7. Franck, je viens de faire les manips comme toi mais toujours pas de résultats, tu dis « Je redémarre l'etx, initialisation (les deux mouvements) et j’entends le ronronnement du moteur » l’initialisation c’est toucher les bouton d’ascension et de déclinaison ou appuyer sur mode puis speed ainsi de suite... J’essaie toute les combinaisons mais rien n’y fait je pense que je vais démonter et tout vérifier les contacts. Et si rien n’y fait SAV comme conseillé par Jean Louis. Encore un grand merci à vous tous. Denis
  8. Bonsoir, je viens de tester cette config mais la seule amélioration c’est une séquence de moins dans le processus de démarrage, à la fin je n’ai pas de diode clignotante et donc pas de suivi. Merci Franck. Dès que j’ai un moment je démonte, ça me permettra de ressouder les fils du boîtier des piles, mais il fonctionnait sans avant. Merci pour votre soutient.
  9. Toujour aucun résultat même sur le 12v de ma batterie auto. Le processus se déroule bien avec les diodes et la succession de manœuvre mais au bout pas de vitesse sidérale. Donc démontage et nettoyage, mais je n’y crois guère.
  10. Oui j’y songe, j’ai une autre idée, je fonctionne sur une alimentation qui n’est peu être pas assez redressée, pour les vitesses rapides ça passe mais pas pour les vitesses lente du suivi sidéral, je vais bricoler un raccord branché sur un vrai 12v continu. Pour lundi tant pis je vais bricoler un carton et une feuille d’astrosolard pour mettre devant le 300, je vais bien le diafragmé 😁...
  11. Oui et c’est bien ça qui ne fonctionne plus ! Dommage j’aimerai le relancer pour une utilisation solaire.
  12. Bonjour à tous, question pour les plus anciens, je possède un Meade ETX 90EC sans l’autostart, je ne l’ai pas utiliser depuis des lustres et il refuse de fonctionner en suivi sidéral automatique en mode équatorial, tout à l’air d’aller bien les mouvements en manuel fonctionnent mais impossible de passer en suivi. Les manœuvres de lancement sur ce type de raquette sont fastidieux mais mes notes m’ont toujours bien aider sauf là. J’ai aussi la notice mais rien n’y fait. Quelqu’un a-t-il une idée ou un mode d’emploi ? Merci d’avance. Denis
  13. Ça m’est arrivé il y a quelques années, lors d’une observation de la lune je voyais passer les martinets en vol certainement en train de dormir, ce soir là j’ai du en voir une vingtaine ou c’était le même qui tournait entre moi et la lune. Superbe soirée !
  14. Bien moi, j’ai fait différemment j’ai pris du vernis polyuréthane et j’ai appliqué 2/3 couches et c’est reparti. (jumelles Meade de chez Lidl)
  15. Super FloEd, tu ouvre la voie, si jamais je me décidais tu me servirais de guide 😀. Pour le moment je reste avec mon laser, ma tablette et Skysafari, mes amis me disent que je trouve vite les objets, mais quelques fois je ne trouve pas et là j’envie les GoTo ou push to. Quelqu’un va te trouver la solution pour ton câble. Cdt Denis
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.