pejive

Membre association
  • Compteur de contenus

    4 505
  • Inscription

  • Dernière visite

2 abonnés

À propos de pejive

A propos

  • Résidence
    duché de Guyenne
  • Intérêts
    informatique, photo numérique, jardinage, astronomie
  • Occupation
    retraité à plein temps
  • Matériel
    C8 orange :-)) + SW Newton 150/750 bleu :-I
    + celestron Nexstar SLT 127 gris :-(
    + lunette SW 80/400 bleue:-I
    et 2 yeux fatigués avec une paire de lunettes à focale variable !

Visiteurs récents du profil

1 025 visualisations du profil
  1. pejive

    Premières galaxies et problèmes

    bonjour le montage: Mais pour la Lune avec une barlow le tube du PO était beaucoup plus ressorti sans que çà pose problème. Un cliché centré sur M57 pris en début de session, le lendemain matin ,sans avoir rien changé au montage, était bon. çà confirmerait peut-être un problème lié à la température J'ai trouvé çà sur un forum: Last night I took a set of dark frames, 10 each at 1, 2, 4, 10, 20, 30, 60 and 120 seconds. Amp glow becomes noticeable at 30sec, really objectionable at 60sec, and the camera is simply unusable at 120sec without correction. It does seem to correct by subtracting the dark (background looks dark and even) but I need a star background and be able to stretch the result to see whether in fact I can use it such long integration times. Mes temps de pose tournaient justement entre 30 et 60s
  2. pejive

    Premières galaxies et problèmes

    pourtant il y a du monde qui utilise des caméras non refroidies... la gpcam2 n'est pas contre-indiquée pour le CP Si ce n'est pas possible je me limiterais au planétaire et lunaire; pour moi une caméra refroidie est hors budget. Sans parler des problèmes d'alimentation (plus de 500mA ... il faut de l'usb3); j'utilise encore des pc sous XP pour l'astro
  3. pejive

    Le Bar du visuel assisté

    Bravo! tu as un garage très propre; sans poussière. Je n'oserais pas mettre un télescope dans mon atelier
  4. pejive

    Premières galaxies et problèmes

    bonsoir J'ai refait des tests ; moins de traces avec réducteur que sans , au début du moins D'ailleurs hier j'avais imagé M44 en début de soirée avec le réducteur, tout allait bien. J'ai fait la Lune il y a quelques heures, impeccable. Est-ce lié à un fonctionnement prolongé de la caméra ? Je patauge. L'aspect des traces est très changeant: avec réducteur apparition des 3 cercles sans réducteur
  5. pejive

    Le Bar du visuel assisté

    Tu avais enlevé la monture ?
  6. bonjour J'ai préféré ne pas attendre la nuit gpcam derrière lunette 80/400 + barlow x2 + filtre IR pass 685nm Sur monture EQ1 motorisée ; suivi pas terrible mais çà passe. traitement Registax 745 frames à 12ms
  7. pejive

    C/2018 Y1 en ville

    Avec le même matériel, le 13 février à proximité de NGC2903
  8. bonjour Matériel: lunette 80/400 +réducteur focal donnant une focale résultante de 190mm sur EQ3-2 motorisée et mise en station très approximative (toujours fenêtre à l'Est) caméra Altair gpcam 224 Hier soir j'avais préparé soigneusement mes observations pour tenter d'apercevoir quelques galaxies du Lion. Pointage aux coordonnées à partir des étoiles les plus brillantes; d'abord vers le triplet, je ne distingue rien en VA, mais je stacke quand même. Je vais du côté de M65/66... bingo je distingue les tachouilles Après traitement je constate que j'ai bien enregistré M96 et M95: ainsi que M65/M66 et IC2731 regroupées sur cette mini mosaïque Par contre il y a un gros problème avec cette lueur diffuse qui masque presque la moitié du champ . Je pensais initialement à des reflets de l'éclairage urbain mais çà ne change pas quelle que soit la direction visée. Amp glow ?? çà serait bien important et on n'a pas la même chose avec un objectif photo Il y a quelques taches qui semblent sur le capteur J'ai essayé de faire des darks il n'y a rien de visible. J'ai bien vu quelques marques sur le réducteur focal. Le phénomène est particulièrement marqué et catastrophique dans le rouge avec un objectif photo de 55mm+un doubleur de focale j'avais çà: Problèmes de camera ? ou d'alignement de l'optique ? le porte-oculaire de la lunette a pas mal de jeu De jour les images semblent normales, mais les temps de pose sont plus courts.
  9. pejive

    Choix d’un télescope pour débutante

    bonjour et bienvenue sur le forum Un petit tour sur la moulinette pour commencer https://www.webastro.net/Pages/choix_instrument_astronomie/ Pour les clubs indique ton lieu de résidence on pourra certainement t'orienter. Sinon un coup d'oeil là: https://www.webastro.net/communaute/clubs/
  10. pejive

    Depuis ma fenêtre

    bonjour Petits zooms sur M67 qui était un peu riquiqui au 55mm Pointage réussi aux coordonnées Lunette 80/400 avec réducteur de focale ->80/189 soit f/D=2,4 [45 poses de 825ms gain x2550] Lunette 80/400 [56 poses de 1,1s gain x5000] Tous les reflets semblent dûs aux divers lampadaires... Edit: pas sûr ; il semble y avoir des problèmes avec les optiques.... photo souvenir de C/2018 Y1 Iwamoto à proximité de NGC2903 à peine visible en live mais décelable pendant le stack objectif 55 mm [104 poses de 1,1s gain 2567] Stacking the comet:
  11. pejive

    Dessine moi une étoile....

    Sharpcap sauvegarde les paramètres dans un fichier *.txt
  12. Toujours aussi superbe çà me laisse rêveur...à croire qu'il n'y a plus d'atmosphère au-dessus de Bordeaux ils ont tout envoyé au dessus de la banlieue
  13. pejive

    Depuis ma fenêtre

    Merci Je vais détailler tout çà (suis débordé par les fichiers à traiter, je teste et je stacke comme un malade tant que le ciel est dégagé ) Grosso modo çà tourne entre 30 et 60 poses de 1s chacune
  14. pejive

    Les comètes de 2019

    je confirme, position de Stellarium correcte; je viens de prendre un cliché à 20h51mn près de ngc2903 champ 4,8x3,6°
  15. pejive

    Astrophotomaton, le quizz.

    pour moi c'est niveau inaccessible je ne connais ni la musique ni le chanteur et je ne comprends pas les paroles