Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'tech'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Bienvenue sur le forum
    • Webastro
    • Présentation
    • Sites
  • Les sciences
    • Actualité
    • Astronautique
    • Astronomie & Astrophysique
    • Logiciels
    • Les métiers
    • La médiathèque
    • FAQ Astro
  • Le coin des observateurs
    • Support débutants
    • La communauté de l'astro
    • Le matériel
    • L'actualité du ciel
    • Observation visuelle
    • Astrophotographie
    • L'astro autrement
    • Le Soleil
  • Discut'
    • Science
    • Quizz, Jeux, détente
    • On fait une pause
  • Software de Linux et astronomie
  • Raspberry, Tinkerboard, etc... de Linux et astronomie
  • APN et autres matériels de Linux et astronomie
  • Généralités de Le visuel assisté
  • Le matériel de Le visuel assisté
  • Photos de vos config de Le visuel assisté
  • CROVA (Compte Rendu d'Observation en Visuel Assisté) de Le visuel assisté
  • Logiciels de Paysages de nuit
  • Technique et Matériel de Paysages de nuit
  • Traitement d'images de Paysages de nuit
  • Photos de Paysages de nuit
  • Discussions générales de L'impression 3D en astronomie
  • Logiciels de conception 3D de L'impression 3D en astronomie
  • Discussions générales de L'astronomie vintage !
  • Restauration de matériels anciens de L'astronomie vintage !
  • Photos de vos antiquités ! de L'astronomie vintage !
  • Matériels de Jumelles et petits instruments
  • Les cibles et programmes de Jumelles et petits instruments
  • L'astronomie nomade croa de Jumelles et petits instruments
  • Généralités et discussions. de Jumelles et petits instruments

Catégories

  • Files
  • Banque de fichiers 3D de L'impression 3D en astronomie

Blogs

Il n’y a aucun résultat à afficher.

Il n’y a aucun résultat à afficher.

Calendriers

  • Communauté
  • Lancements spatiaux et événements de l'ISS
  • Évènements de Paysages de nuit

Catégories

  • Astronomie générale
    • Histoire de l'astronomie
  • Astronomie amateur
  • Astrophotographie
  • Observation
    • Keskifovoir
  • L'astro autrement
  • Les bricoleurs
  • Logiciels
  • Les différents matériels
  • Tests de matériel astro
    • Les télescopes
    • Les lunettes (apo, achro, etc...)
    • Les montures
    • Oculaires
    • Les jumelles
    • Les filtres (visuel et astrophoto)
  • Médiathèque
    • L'Univers Express
    • Jeux
  • Les fiches techniques
  • Fiches pratiques

1 757 résultats trouvés

  1. Dominante verte sur photos ?

    Bonjour, Je reviens du rassemblement de Valdrome et suite au développement de mes clichés, je me suis aperçu que les photos d'amas globulaires , des galaxies et des étoiles avaient toutes une dominante verte...pourquoi ? Elles ont été faites au Canon 500D non-défiltré et pourtant sous un ciel extra. Du coup, je les passe en NB pour masquer ce vert. D'habitude sur mon site d'observation près de chez moi, je n'ai pas cette dominante ??? merci PS : je vous aurais bien montré un exemple de photo mais impossible de joindre des fichiers ???!!!
  2. Bonjour, Je suis sur Debian et j'ai installé Kstars. Vous avez fait tant d'éloges sur Kstars/Indi/Ekos que j'ai vraiment envie de tout piloter avec cette suite. Pour l'installation, il n'y a pas de problème. Le logiciel marche bien. Mon problème vient du fait que ma monture (iOptron iEq45 pro) est équipée d'un module Wifi, est que je n'arrive pas à la faire reconnaître par Indi. La source Wifi est connectée. Le pilote est connu d’Indi. Le port de connexion est bon. L'adresse IPV4 est reconnue dans Indi. Mais pas de mouvements de la monture. J'ai essayé le système sous Windows avec les pilotes Ascom et tout marche bien, ce n'est donc pas un problème matériel. J'ai dû faire ou ne pas faire quelque chose....! Dans la documentation Kstars/Indi/Ekos, je n'ai rien trouvé sur le Wifi et je sais que Linux n'est pas contre le Wifi. Aurai-je loupé une clique dans ma lecture, ou dois-je aller sur les documentations en anglais? Je suis très désemparé. Merci.
  3. Bonjour J'ai vu sur le web que certains arrivaient à installer et faire fonctionner une Celestron Neximage sous Ubuntu. J'ai beau chercher je n'arrive pas à trouver comment faire ? Quelqu'un peut m'éclairer ? Merci
  4. Bonbour a tous Sans vouloir ajouter de l'huile sur le feu (visuel / VA), voici les deux photos du set up utilisé. Il y a de fortes chances que quelques photos nocturnes suivent... En résumé, il n'y a qu'un câble... l'alim de monture. 220v ou 12v suivant l'endroit utilisé. La monture est pilotée en wifi (petit boîtier noir sur la monture à la place de la raquette) via le réseau ad-hoc en mode autonome ou infrastructure si je suis chez moi sur la box. L'imageur est un a7s non defiltré piloté via une tablette iPad en wifi également. C'est la tablette qui synchronise les Raw sur le cloud pour traitement ultérieur sur pc (si necessaire) En général avec du public, seules les brutes sont affichées et largement suffisantes (voir précédent post). Visuel: Meade lx200 10" Renvoi coudé 2" Oculaires made série 4000 Barlows televue 2x 3x Visuel Assisté: Altair edt 130 Aplanisseur de champs 1x A7s non defiltré Commun aux deux versions: Polemaster (pour la mise en station de faineant) Az-eq6 Colonne ou trepied A votre disposition pour plus de détails. Bon ciel à tous.
  5. Bonjour, Je continue le redémarrage de mon C8 qui dormait depuis 10 ans dans un garage. Malheureusement bien qu'ayant amélioré la collimation, le résultat est assez décevant. Flou, manque de piqué. Mars n'est qu'un rond flou, Jupiter également. Seule la lune révèle quelques détails mas avec un manque évident de piqué et netteté. Le miroir secondaire était totalement desserré. J'ai donc démonté la lame de schmidt pour la resserrer, mais je dois la démonter à nouveau car la bague de serrage du Fastar est dure et je dessere le miroir à chaque fois. J'ai noté qu'il n'y avait qu'une seule cale autour de la lame de schmidt ce que j'ai trouvé surprenant. J'en ai profité pour nettoyer la lame et le miroir et j'ai remonté le tout. Ca ne bouge pas. Je ne suis pas certain d'avoir bien aligné la lame et le miroir dans leur position initiale. Pour faire la collimation, j'ai 'dégrossi" avec un Cheshire mais j'ai trouvé son utilisation difficile et approximative. Ensuite j'ai pointé l'étoile polaire et en défocalisant j'ai ajusté pour avoir une image la plus concentrique possible. Je ne vois dans cette image que deux cercles, celui du porte miroir au centre, et le pourtour lumineux de l'étoile. Est-ce normal ? Je ne vois pas la multitude de cercles concentriques bien nets que je vois sur certains tutos. Je l'ai fait avec mon APN monté via baque T2 et tube d'allonge directement sur l'arrière du téléscope à la place du porte oculaire mais également en visuel avec oculaire et c'est identique. Cependant je me pose plusieurs questions : 1. comment vérifier que ma lame de schmidt ainsi que mon miroir secondaire sont bien concentriques avec le tube ? Est-ce que cela se verrait à la collimation sur une étoile défocussée ? Quel est le type d'erreur que l'on aurait si le miroir n'était pas concentrique avec le primaire ? 2. la bague d'adaptation Celestron Visual Back 1.25" à l'arrière du C8 lorsque desserrée a un jeu latéral épouvantable. Quelle est l'influence d'un défaut de concentricité à cet endroit ? Cela signifie a priori que l'oculaire ne sera pas concentrique non plus... Est-ce que cela peut jouer ? Faudrait il remplacer cette baque par quelque chose de plus performant ? 3. quid du porte oculaire. En serrant l'occulaire il semble que cela décale également l'oculaire du centre... 4. il n'y a pas de réglage a priori pour avancer ou reculer le miroir secondaire et le primaire n'est pas réglable non plus. Est-ce que la distance entre les deux miroirs est importante ou est-elle corrigée avec le réglage de focus ? 5. qu'elle est l'influence d'une rotation sur son axe du miroir secondaire ? si vous avez des trucs et astuces pour m'aider à déterminer où se situe l'origine de mon défaut de collimation je suis preneur car je sèche un peu après trois nuits de tentatives de réglage infructueuses. Merci Stéphane
  6. Bonjour à tous La version béta 3.2 de sharpcap est dispo et c'est avec plaisir que je viens de l'essayer. J'ai particulièrement bien aimer l'ajout d'une barre de saturation dans l'histogramme du live stack en version pro. Le lien pour les nouvelles fonctions https://www.sharpcap.co.uk/news/whats-new-in-sharpcap-3-2 M8 avec 15x30s 150/750N Hypercam 183c M20 avec 21x30s même configuration matériel
  7. Bonjour à tous, je debute en photo astro et me prepare a acheter une monture type sky adventurer car je souhaite pour l’instant avoir un materiel assez mobile. Je cherchais s’il existait des montures de ce type mais avec une fonction go to , voir pilotable par wifi/ipad, iphone utilisable apres une bonne mise en station pour pointer plus facilement les objets avec un reflex. Avez-vous connaissance de materiel de ce type ? je vous remercie d’avance pour tout partage d’info ! phil
  8. débutant

    Bonjour à tous, Passionné d'étoiles, je commence à faire mes armes depuis quelques temps et surtout lorsque le ciel le permet sur un SW 200/1000 avec monture HEQ5(noire) motorisée 2 axes. Après quelques belles observations et étant en vacances, j'aimerais bien essayé "l'astrophoto". j'ai donc acheté une webcam logitech C270HD que jai modifié en suivant les tutos. Jusque là pas de soucis. N'ayant pas encore pu l'essayer de nuit (ciel très nuageux en ce moment) j'ai voulu m’entraîner de jour. J'utilise le logiciel logitech pour la capture. Le problème c'est que je ne visualise rien...je pense fortement que la lumière du jour en est la cause mais au cas ou, je préférai poser la question avant un essai ce soir j'espère . Ci-joint ma webcam modifiée
  9. Avis photo voie lactee

    Salut la communauté le week en dernier j ai fait l un de mes premier vrai cliché et traitement de voie lactee Avec un canon 550d 18mm a 3.5 en temps de 19s. 6400 iso (le max) J ai fait une serie de 10 photos puis empiler. J ai utiliser photoshop et la methode d empilement manuel car en automatique la Vl avais une partie floue..pas trop compris... Ca m a pris du temps mais pour une premiere je suis assez content. Toutefois j aimerais avoir vos avis sur ceux que je peut ameliorer .
  10. choix occulaire adapté

    Bonjour, suite à mon redémarrage, je progresse un peu sur mon C8 Je possède deux occulaire Baader Hyperion, un 4 et un 13mm. J'ai découvert hier en les démontant après ma séance d'observation des traces d'humidité sur les lentilles internes qui devaient surement participer au fait que je n'arrivais pas à obtenir une image nette meme après un réglage de collimation qui m'a semblé correct. En regardant sur astroshop les occulaire, je vois que mon 4mm ne se fait plus. Il y a un 5mm... quand au 13mm il est indiqué qu'il est plutôt fait pour des binoculaires avec son grand champs. https://www.astroshop.de/fr/oculaires/baader-hyperion-oculaire-13mm/p,8895 Mes questions : - si je me concentre sur deux ou trois occulaires, quels seraient les bonnes combinaisons ? le 4mm me procure un grossissement de 250 sur mon C8 de focale 1000mm, et le 13mm un grossissement de 76. Cela me parait de bons compromis. Par contre pour le champs je ne suis pas sûr de ce qui est le plus utile - est-ce que mes Baader Hyperion sont des occulaires de bonne qualité ? D'autres modèles ou marques à suggérer dans gamme de prix raisonnable (disons <150€ pièce ?) Est-ce que cela vaut la peine d'en prendre un meilleur mais en occasion par exemple ? - comment nettoyez vous les lentilles ? Je n'ai utilisé qu'un chiffon microfibre sans produit, mais j'ai l'impression d'étaler une pellicule de gras sur les lentilles. Comme elles semblent avoir prix l'humidité j'aimerai les nettoyer impeccablement ? Vaut il mieux les confier à un magasin de photographie ou puis-je espérer bien les nettoyer moi-même ? Quel produit employer ? Je produit à vitre de grande surface ou un produit dédié ? Merci Stéphane
  11. Problème SynScan Dobson AZ Go-to

    Bonjour à tous! 🤓 Depuis quelques semaines j’ai un problème avec ma raquette SynScan AZ Go-to, sur mon Dobson Flextube Skywatcher 305mm. Une fois branché à ma batterie externe, elle s’allume et se bloque avec ce message « No response both axes ». 😭 Je n’ai aucun contrôle des moteurs, je n’entends aucun bruit en utilisant la raquette. Je ne trouve rien sur Internet qui puisse m’aider. J’ai réussi à mettre à jour la raquette mais le problème est identique si ce n’est que le message est en Français! (Au moins ça!!😆) J’ai également tester avec un autre câble RJ45 pour relier le moteur à la raquette mais en vain également.. 😰 J'ai également posté mes mésaventures sur le Facebook de Webastro ou j'ai déjà pu éliminer plusieurs potentiels soucis (le voltage par exemple) AstroShop m'a conseillé le rachat d'une raquette pour vérifier si cela vient de la SynScan ou d'un problème électronique et donc du moteur. Je croise les doigts que non... Un astram aurait il eu ce genre de problème? Je suis à votre écoute pour n’importe quel conseil/Soluce! Merci d’avance Clem’s
  12. Choix entre deux setup

    Bonjour à tous et à toutes ! Je viens en ce jour vous poser une question, j’hésite très fortement entre deux setup, soit un tube Orion 10” f/3.9 sur une monture Sky-Watcher NEQ-6 soit un tube Orion 10” f/4.9 sur une monture Atlas EQ-G, j’aimerai énormément avoir votre avis sur ce sujet. Mes remerciements par avance et ayez un magnifique ciel. Bien amicalement, AstroScop.
  13. pre-traitement sous Siril

    Bonjour à tous, Suite à ma première session d’astrophotograhie, j’ai du faire quelque chose de mal puisque mon pré-traitement ne marche pas bien J’utilise un APN (canon 60D non defiltré) en fixe avec un 18mm. Voici mes réglages le tout fait la même nuit et même position de l’appareil. 20 x LIGHT : 18mm / 3200ISO / F5 / 10s 30 x DARK : 18mm / 3200ISO / F5 / 10s (avec le cache de l’optique juste après la prise des LIGHTS) 30 x FLAT : 18mm / 3200ISO / F5 / 1/1000s (optique proche de l’écran de mon ordinateur sur une image blanche, et histogramme au 2/3 ) 40 x OFFSET : 18mm / 3200ISO / F8 / 1/8000s (avec le cache de l’optique juste après la prise des FLAT) J’utilise Siril pour faire les traitements mais avant je check toute les images pour voir si il n’y a pas d’image inutilisable ou ayant un problème. Je commence donc : Je convertis Dark Flat Offset et Light en fit et séquence. Je charge ma séquence OFFSET et j’empile (EMPILEMENT par moyenne avec rejet pixel déviants / AUCUNE normalisation / Winsorized Sigma Clipping ) et je règle mon Sigma bas et haut pour être autour de 0.5%. (A.1) J’ai mon MasterOffset (A.2) Même chose pour faire le MasterDark ( B.1 & B.2) je charge ma séquence FLAT, je prétraite avec mon MasterOffset ( C.1 & C.2 ) Puis j’empile ma séquence pp_Flat (EMPILEMENT par moyenne avec rejet pixel déviants / normalisation MULTIPLICATIVE / Winsorized Sigma Clipping ) en réglant les Sigma bas et haut (autour de 0.5%) ( C.3 ) J’ai donc mon MasterFlat ( C.4 ) Je charge ma séquence LIGHT que je préretraite avec le MasterDark et le MasterFlat. Je fais une estimation des pixel chaud et froid (par contre je ne règle pas trop ce paramètre car je ne sais pas s’il faut le changer si le chiffre n’est pas rouge. En tout cas il est au dessus de 10.000 en pixel chaud, j’ai aussi testé en changeant le sigma « chaud » pour être en dessous de 10.000, mais pas de différence visible pour moi). ( D.1 ) J’ai donc mes pp_light (je commence à voir mon problème (mes pp_light ont l’air trop corriger par le MasterFlat ) (D.2 ) Je dématrice mes pp_light et j’appel ça « DEM » ( E.1 & E.2 ) J’aligne mes DEM (F.1 & F.2) Puis j’empile mes « r_dem » (EMPILEMENT par moyenne avec rejet pixel déviants / Normalisation ADDITIVE avec mise à l’échelle / Winsorized Sigma Clipping ) Je ne touche pas aux réglages Sigma Haut et Bas mais je devrais peut-être ? Quel canal faut-il que je regarde pour régler ces Sigma ? Je dois faire une moyenne ? ( G.1 ) J’ai donc mon image finale pré-traité… mais je vois mon MasterFlat très clair dans cette image finale… Qu’est ce qui ne va pas ? Pour info j’ai mesurer mes Flat et ils ne saturent pas mais sont-ils bien exposé ? Peut-Être trop sombre ? ( H.1 ) J’ai testé aussi avec un 500D et un autre optique, j’ai toujours le même soucis. Je pense donc que c’est mon protocole de prise de FLAT qui ne marche pas, ou mon pré-traitement. Qu’en pensez-vous ?
  14. Traitement Cométaire

    Bonjour , Je cherche le moyen sous dss de traiter cette comète prise cette nuit mais même si je choisie l'une des trois options j'ai toujours ce résultat . J'ai utilisé le suivi cométaire sous phd et mon suivi est assez correct . Les conseils sont les bien venus Eric
  15. NGC7331 trames au traitement Help

    Bonjour à tous, Voila je suis embêté au traitement de ma photo. J'ai poussé les curseurs afin que les anomalies ressortent plus mais je n'arrive pas les faire disparaitre a moins de perdre énormément de signal. Avez vous des idées où je me suis planté ? Puis-je dans photoshop isoler la galaxie et noircir le reste du ciel ? je ne maitrise pas bien photoshop je dois faire quoi ? D'avance merci pour vos conseils. Dobson goto 254 + A7s 310*15s 3200iso
  16. Bonjour à tous Après une session de photographies du ciel, j'obtiens des images ayant pas mal de coma et je ne sais pas comment faire pour corriger cela: https://imgur.com/a/p9yFVmK Pouvez-vous m'expliquer ou me conseiller un tutos afin de corriger les abérations comatiques sur une image svp? J'utilise un Sony A77 avec un 16x50 f2.8 3200ISO J'ai réaisé des série de 3x 20s de pose EDIT: Je n'utilise pas de monture équatoriale mais un simple trépied et une télecommande
  17. Salutations à tous et à toutes, (je suis nouveau sur le forum :D) Je débute dans l'astrophotographie mais ayant déjà fait quelques pas en planétaire, j'aimerais beaucoup faire du ciel profond. Pour commencer, voici mes débuts en planétaire: Equipement: Mizar 150/750 / Monture EQ3-2 avec moteur mizar AD / Logitech c270 / Nikon D3000 (Si vous avez quelques conseilles pour améliorer mon planétaire je suis preneur) Cependant impossible pour moi de faire du ciel profond mal grès le fait que j'ai fait le tour de la quasi-totalité des forums sur le sujet. J'utilise mon Nikon + bague T + barlow x2 (obligé de mettre la barlow sinon je n'arrive pas à faire la MAP) et mon moteur mizar. Voila le résultat avec la galaxie d'Andromède: ISO 1600, EXPO +5, temps d'exposition 30", déclancheur 2s (J'ai remarqué qu'il y avait des points bleus et rouges sur les photos de mon Nikon vous ne sauriez à quoi cela est due ?) Impossible de faire une MES parfaite, donc si vous avez des conseilles je suis vraiment preneur. Néanmoins, même si je sais que ma MES n'est vraiment pas parfaite j'ai l'impression qu'il y a quelque chose qui cloche. PS: J'ai un ciel plutôt pas trop mal. ( J'arrive à distinguer la voie lactée lorsqu'il n'y pas la lune, donc je ne pense pas que ça vienne de là.) Merci d'avance pour votre compréhension et de votre participation :).
  18. Bonjour. J'ai deux questions qui vous paraitrons bête, mais j'essaie de m'améliorer à tâton.. 1) Avec un autoguidage moyen +/- 2" arc en DEC et en AD, des poses de 90", et une lunette 80 apo de 560 de focale parfaitement bien mise au point. Est-il normal d'avoir une une FWHM de 3.5? En soit, est-ce un bon résultat? 2) Par ailleurs sur ma lunette guide (Ali express 60/240) lorsque je branche ma Datyson T7C je n'arrive pas à faire mieux qu'une FWHM de 15 (Gain 33% tps pose 1seconde). Est-ce un problème de saturation de l'étoile? en baissant cette valeur, puis-je espérer mieux sur mon autoguidage?
  19. Flats et filtre H-Alpha

    Bonjour , j'utilise en ce moment un filtre H-Alpha sur des nébuleuses et termine mes séances avec le process des offset , flats et dark . Sans filtre habituellement une pose de 5sec suffise pour avoir des flats à 42000 ADU mais avec le filtre h alpha dois je aussi avoir le même nombre d' adu ce qui implique des temps de poses bien plus long que mes 300 sec par brute ? Merci de votre aide .
  20. Salut ! Voici mon modeste projet de faire une petite mosaïque des nébuleuses de l'été, de M16 à la patte de chat. J'ai fait 4 tuiles d'environ 1h30 avec l'A7S (3200 ISO, poses de 30 sec, filtre IDAS LPS) et le Samyang 135 ouvert à f2.4, tout ce petit monde étant monté sur la Fornax Lightrack. 4 tuiles donc, prises sur plusieurs soirées en juillet, les nuits étant plutôt courtes et la météo pas forcément là. Comme on peut le voir sur la petite photo d'ambiance, c'est pas bien haut tout et ça baigne dans la PL et les voiles bas Pas très doué en mosaïque, je fais un premier montage de 4 images unitaires sur photoshop avec quelques réglages basiques sur les photos pour équilibrer un minimum Le résultat est pas trop mal, mais on devine la galère à venir avec la tuile la plus basse Du coup je me lance sur Pix : prétraitement, empilement, retrait du gradient et équilibrage des couleurs. Grosse galère pour le retrait des gradients, différent entre chaque tuile, et grosse difficulté pour obtenir un rendu uniforme. Concernant la 4ème tuile avec la patte de chat, j'abandonne, impossible d'avoir un rendu correct. Bon, je garde les 3 premières qui sont potables. Voici mon process pour assembler sous Pix (mon objectif étant de tout faire sur ce logiciel) : un coup d'image solver pour avoir les coordonnées de chaque tuile, puis un coup de scrip mosaic coordinate pour trouver les coordonnées communes aux tuiles, et enfin assemblage avec Gradient merge mosaic. Je poursuis donc avec le traitement habituel : passage en non linéaire, ajustement des courbes, couleurs, étoiles... Le résultat est regardable, mais je ne suis vraiment pas satisfait : il reste quelques artefacts dus à l'assemblage, l'homogénéité est à revoir en reprenant à l'extraction du gradient de chaque image, et le rendu des couleurs semble un peu lessivé : le rose de M8 a disparu... Peut être que l'IDAS bouffe un peu, mais ça apparait bien rose sur les unitaires et dans toshop... Voici l'image, déduite à 50%. Je vais reprendre du départ, alors si quelques sachants ou spécialistes de Pix pouvaient me donner quelques conseils ou autre tuyaux, je suis preneur ! Merci à vous les copains
  21. Bonjour à tous, Je test actuellement la photo grand champ afin de pouvoir immortaliser notre belle voie lactée comme nous le pouvons voir sur de très beaux clichés de certains astrams du fofo. Alors, hier soir je me suis dit pourquoi pas tenter Voici mon matériel de base : - Canon 6D non défiltré - Objectif SIGMA ART 24-105mm - Trépieds photo - Star Adventurer - PoleMaster OK, ça change de mon Newton ASA sur la Paramount A peine, la Star Adventurer installé sur le trépied que je me rends compte que j'avais oublié le contre poids ...... De plus, impossible de trouver la polaire avec le PoleMaster je prendrais le laser vert la prochaine fois. Bref, j'ai donc supprimé la Star Adventurer (pas envie de régler la MES avec le viseur déréglé....) et j'installe le CANON 6D sur le trépieds photo. Logiciel utilisé pour la prise de vue : - AStroDSLR Super soft qui gère très bien la mise au point automatique. J'en suis très content sachant que c'est galère pour la MAP à l'objectif. J'ai donc lancé : - 55x10s de pose (9pin de pose au total) à 16000 ISO et à 24mm de focale Pas de DOF J'ai utilisé le logiciel Starry LandScape Stacker pour l'empilement ( j'ai testé également le tuto de bastien FOUCHER https://www.bastienfoucher.com/Tutoriels/Traitement-des-images-de-la-Vo) Je trouve le résultats pas mal mais peu mieux faire En effet, pour 9min de pose sur la Voie Lactée, je m'attendais à avoir beaucoup plus de détails de celle-ci. Je pense que tout est noyé dans la pollution lumineuse. Je n'ai pas regardé si l'utilisation de Pixinsight pourrait me débarasser de cette PL mais j'ai tellement l'habitude de jongler avec des fichier .fit que les .cr2 ça me dépasse Donc, je suis preneur de vos avis, conseils et tutos pour améliorer mes prises de vue pour pouvoir réaliser de beaux clichés de notre Galaxie Merci d'avance
  22. Bonjour, je compte réaliser des images de la voie lactée au très grand angle (Samyang 12mm f/2.8 fisheye stéréographique FF, monté sur APS-C dont déformation fisheye modérée) à la prochaine NL. Y-a-t-il un moyen d'aligner ce type d'images pour les additionner ? J'ai tenté avec DSS ou Iris, bien évidemment on peut arriver à un alignement correct au centre mais ça part complètement en vrille sur les bords.... J'imagine qu'il faudrait un soft qui prend en compte la projection utilisée par l'objectif (stéréographique ici) et déforme les images en conséquence, je ne sais pas si cela existe ? merci ! Dan
  23. Bonjour a tous, Il s'agit de mon premier post, donc si je fait une bourde (mauvaise section ou section plus approprier ailleurs, etc ...) n’hésitez pas a me le signaler, je ferai tout ce qui est a ma disposition pour corriger cela ^^' Juste un petit topic afin d'informer un peu la communauté des "astronomes bricolos" diront nous d'un "design" de télescope que je trouve particulièrement bien réussi : Il s'agit d'un design ultra-light / compacte pour un "dobson" de voyage ... mine de rien, celui ci fait 10 pouces ... oui oui 10 pouces : 254mm ... Au final le truc tiens dans une petite valisette rikiki. Du coup, étant a la base un bricoleur qui ce passionne dernièrement pour l'astronomie (je fait pas mal d’électronique, j'ai construit mes 2 premières imprimantes 3d moi même, la dernière est un design entièrement "perso"), ba ça me tenterai bien d'essayer de reproduire ce même design mais entièrement en plastique (imprimer en 3d), mis a part les barres métallique bien entendu. En tout cas, perso, je le trouve magnifique, je pense que ce design mérite d’être connu d’où mon poste. Voila voila, Bonne journée a tous EDIT: Pour info, le gas qui l'a fabriquer ne le vend pas, et ne possède pas de plan 3d (tout ces plans sont "des gribouillages sur papier" non-standard / incompréhensible par autrui dixit ses propres mots), si on veut reproduire sont télescope, il invite les gens a ne pas hésitez a se baser sur les multiples photos disponible sur son blog. Pour info, il a, après cette vidéo refait le même design, mais cette fois ci avec un miroir 350mm f4 ... quelques photos : Clairement, je trouve son boulot magnifique, ça commence sérieusement a me motiver grave pour une modélisation 3d -- Ulysse31
  24. Quel objet à photographier?

    Salut. Selon vous quel serait le plus facile à photographier avec un T150/750 ou une lunette 80ED ce soir vers minuit dans un endroit ou il y a un peu de pollution lumineuse à l'EST. Je cherche à parfaire mes techniques d'autoguidage et de traitement photo. En plus, je découvre encore ces deux tubes et je n'estime pas encore parfaitement leurs potentiels. Latitude : 48°47′25″ Nord Longitude : 1°36′00″ Est - La petite dentelle? bien haute - M20, un peu basse - M101 - autres? (sachant que j'ai déjà pas mal fait de M27 et de M51 dernièrement)
  25. Bonjour aux amateurs d'instruments vintages. J'ai acheté (pour la monture) un vixen 130/720 sur super polaris. Le but étant d'avoir une monture solide pour mon vieux 115/900 qu'utilise mon fils. Je destinai le tube à la benne (alluminure abimée, état cosmètique très moyen) et puis comme j'ai une collectionite chronique, je n'ai pas pu me résoudre à le jeter. j'ai donc entrepris une restauration. Le tube a été passé au polish à carosserie ce qui le fait passé d'état très moyen à moyen. Le porte oculaire a été demonté, graissé et remonté. Il foncitonne parfaitement sans jeux. Les miroirs ont été décapés à l'acide chlorhydrique et réaluminés. Je les ai reçus hier. Il me manque une paire d'anneaux, mais c'est en cours. Par contre, j'aimerai bien lui retrouver un chercheur d'origine, je n'ai que le support. Et pour finir, la peinture gris-vert des anneaux aux extrèmités du tube cloque, je voudrais la refaire. Quelqu'un a-t-il la référence de cette peinture et comment faire cet aspect martelé ? A bientôt Jean-Christophe