TuxAstro

Membre
  • Compteur de contenus

    82
  • Inscription

  • Dernière visite

À propos de TuxAstro

  • Rang
    Membre

A propos

  • Résidence
    Draveil - Essonne
  • Matériel
    Nextstar 4SE
  1. Problème mise en station

    C'est une bonne nouvelle, comme quoi il faut toujours persévérer d'autant plus dans notre passion ... N'oublies pas de nous poster tes réussites ...euhhh et aussi tes échecs !!!! C'est toujours un plaisirs de pouvoir aider les autres ! Allez bon ciel
  2. Cogitation pour un setup ultra-nomade

    Bon au final, je m'en suis sorti avec aPT et la Zwo ... Juste un petit lien pour ceux qui lisent l'Anglais sur la ZS 61 chez nos amis de CloudyNights https://www.cloudynights.com/topic/590640-william-optics-zs61-review-contributions-welcome/page-5 Interressante cette ZS
  3. Cogitation pour un setup ultra-nomade

    Je dévie un peu les copains mais j'ai passé une partie de ma soirée à faire fonctionner APT avec une ASI 224 mais que n'henni aucune image malgré les drivers Ascom et ceux de la camera .. Une idée ? Moi aussi, je voudrais bien voir cela ...
  4. Cogitation pour un setup ultra-nomade

    Et ca donne quoi en manuel avec la plus petite valeur en FWHM ? Ca devrait aboutir quand même
  5. Problème mise en station

    Bon alors c'est plutôt une bonne nouvelle, vivement ce retour de réparation; tu nous raconteras !!!! Au moins ca permet de partager nos idées ... @plus
  6. Problème mise en station

    Bonsoir, J'ai pu tester avec ma SA, il y a peut être un mois lors d'une éclaircie: 1- Mettre la SA tournée correctement vers le nord et toute equipée 2-Mettre de niveau avec la bulle 3-Pointer la Polaire et avec la molette d'azimut sur la base de façon a ce que la polaire suive le réticule de bas en haut- 6h vers le bas OU 3- Régler la monture au 31 octobre comme indiquer dans la doc de façon a avoir 6h vers le bas 4- Ouvrir et visualiser la position de la polaire dans une appli genre Polar finder 5- Positionner la polaire uniquement avec les molettes de la base équatoriale 6-Serrer les molettes de la base puis desserrer le frein de l'axe- si celui tourne il suit le trajet de la polaire 7- Positionner l'objet à suivre en réglant l'axe et éventuelle la rotule qui supporte l'APN 8- Vérifier de nouveau si la Polaire n'a pas bouger 9- Positionner la vitesse sur l'objet à suivre 10- MAP, Photo etc ... J'ai tester cette méthode sur la lune et le suivie c'est bien passé...
  7. Cogitation pour un setup ultra-nomade

    Faut que j'essai cet outil, pourvu qu'il fasse beau bientôt...car c'est vrai on a franchement besoin de soleilS... As-tu testé le focuser sous APT - en manuel sans aide de focalisation motorisée ?
  8. Cogitation pour un setup ultra-nomade

    Schizo, "Questions : tu as quoi comme objectif sur ton ASI ? Arrives-tu à guider avec cette configuration ?" J'ai un 28-135 de chez Canon, rien d'extraordinaire donc, c'est pourquoi je cherche des infos comme toi..et comme aussi j'envisage plus tard une HEQ5, voici donc un excellent thread. Non pas effectué de suivi, d'ailleurs je ne vois pas pourquoi sur une SA: un seul axe motorisé... en plus je compte imager en mode rapide avec l'ASI224MC , je verrai plus tard pour le suivi avec l'HEQ5, je suis juste un humble débutant. Krotdebouk, "J'ai reçu la TS 60/330 Photoline et son réducteur de focale x0,79 (TSRED279) la semaine dernière, je ne l'ai pas encore testée. Je l'ai choisi parce qu'elle est ouverte à 4,3 avec le réducteur" C'est exactement ce que je pensais avec le reducteur x0.79 pour l'ouverture sinon sympa ton setup: quand tu auras des photos .... Tu utilises quel soft pour imager, jusqu'a maintenant j'utilise Kstar/Ekos/Indi sur Raspberry. Possibilité de bricolage afin de fixer le focuser ? ca m'interresse car j'image à distance PatriceM33, "La WO ZS 61 a un doublet en FPL 53" Sans faire de pub, il y un excellent article sur le dernier magasine Astro-Surf concernant les APOs; d'ailleurs j'ai pas tout compris !!!
  9. Cogitation pour un setup ultra-nomade

    Salut Schizo, Franchement, je suivais ce poste car intéressé par les réponses ...surtout pour les TS! Star Adventurer, ça pas de problème ... Par contre pour les TS Optics, je pense qu'il faudra faire une trés bonne MES vu la focale et en plus rajouter peut-être le flatener TSFLAT60 ou celui avec reducteur de focale TSRED279 donc il faut compter plus d'euros! J'utilise uneASI224MC avec un objectif Canon, j'aimerai bien passer sur une TS Optics ou bien un objectif Samyang 135mm F2. Pour ce qui est des différence c'est kifkif techniquement entre les deux TS...A voir peut-être le poids... Allez, on attends les réponses de possesseurs de TS !!!!
  10. Problème mise en station

    Bonsoir, Voila c'est quand même bien...celle a 298s, pratiquement 5 minutes ca commence à dévier ...essai à 240s puis après shoots...N' oublies pas les darks, les bias et enfin les flats. Apres un petit coup d'empilement, tu devrais pouvoir nous sortir une belle photo... En astro la patience est reine, et quand on reussi quel bonheur ... Continues comme cela !!!
  11. Problème mise en station

    Oui c'est du 5v en USB mini type B, un simple chargeur de téléphone portable devrait suffire. D'ailleurs la batterie externe de chez Amazon, le lien présenté devrait suffire aussi.
  12. Bonne et heureuse année à tous ... Merci pour tout le travail effectué sans quoi j'aurai jamais allié Linux et l'Astro. Pleins de bonnes choses à vous !!!!
  13. Problème mise en station

    C'est chez Astrokraken que j'ai acheté le mien, finition et envoi très professionnels... L'adaptateur et le seagull pour moins de 50€, mon dos me remercie
  14. Problème mise en station

    Je ne pense pas que le probleme puisse venir de la SA, faut juste prendre le temps de l'apprivoiser ...de l'ameliorer - viseur coudé ...et surtout de la patience. Vivement une meteo meilleure !
  15. Problème mise en station

    Pour plus de commodité, tu peux acheter un renvoi coudé ou en fabriquer un: là En cherchant bien sur Ebay, Seagull tu peux faire des economies ainsi que pour l'adaptateur, j'en attend un ... Ton trépied est primordial... surtout si tu as un trépied avec une manivelle pour lever l'axe, n' l'utiises pas ca te donnera plein de vibration, il faut mieux être bas que trop haut. J'utilise un trépied Slik 35D - c'est du vieux mais c'est pas terrible !!!!, peut-être en changerai-je..