Créateur de bugs

Reports de bugs

Recommended Posts

Bonsoir;

 1 heure environ quelques soucis de correction et de smiley:)

là ça va très:be:

Il y a 2 heures, Créateur de bugs a dit :

Juste pour être sûr, toujours RAS sur la vitesse? :)

 

Share this post


Link to post
Share on other sites

RAS, parfait, sa charge bien mieux qu'avant chez moi :merci:

Share this post


Link to post
Share on other sites
Il y a 14 heures, Créateur de bugs a dit :

Juste pour être sûr, toujours RAS sur la vitesse? :)

Là ça va, par contre il m'est arrivé quelques fois (comme hier) lorsque je poste une réponse que je n'arrive pas à la valider lorsque je clique sur "Envoyer la réponse" :confused: Du coup je suis obligé de fermer la page et de recommencer :grr

Share this post


Link to post
Share on other sites

Je vais faire mon chiant :be: mais ça m'intéresserait aussi de savoir comment ça a été dans la journée et comment ça se passe ce soir à partir de maintenant.

Share this post


Link to post
Share on other sites
il y a 17 minutes, Créateur de bugs a dit :

Je vais faire mon chiant :be: mais ça m'intéresserait aussi de savoir comment ça a été dans la journée et comment ça se passe ce soir à partir de maintenant.

sur la journée ça a bien tourné, correctement, ps de bug ou ralenti 👍

j'essaye d'être un peu plus connecté ce soir pour voir s'il y a une différence

 

pour le moment je trouve que ça "mouline" un peu plus que cet après-midi, les pages sont un peu plus longus à charger, et l'envoi des message aussi :(

après c'est juste 1-2 secondes maxi à attendre

 

edit en sup : ça devait être le temps que les bidouilles soient prises en compte, là je trouve que ça tourne hyper vite bien 👍

je refais un point d'utilisation en fin de soirée :)

Share this post


Link to post
Share on other sites

Hier soir, je n'ai eu aucun souci pour naviguer entre les forums et pour ouvrir les notifications.

A l'heure actuelle (15h40), c'est fluide ;) 

Share this post


Link to post
Share on other sites

fluide également de mon côté 👍

je profite de l'occasion pour relancer le sujet d'un soucis technique: de ne pas pouvoir modifier mon profil

(au moment de valider : page blanche "forbidden...")

il doit y avoir un autre soucis, malgré d'être présent quotidiennement sur le forum, sur mon profil est indiqué "26 octobre 2018" comme date de dernière connexion :?:

d'autres sont dans le même cas :

 

 

 

Share this post


Link to post
Share on other sites

Je viens de tester un changement dans mon profil et j'ai le même souci que Martial_Julian.

Côté navigation sur le forum, toujours aucun problème.

Share this post


Link to post
Share on other sites
il y a 6 minutes, RIGEL33 a dit :

Je viens de tester un changement dans mon profil et j'ai le même souci que Martial_Julian.

Côté navigation sur le forum, toujours aucun problème.

 

As-tu vérifié lorsque tu cliques dans "Modifier le profil" si "Activer les mises à jour du statut" est bien validé :?:

 

Activer les mises à jour du statut ?

Activé

Share this post


Link to post
Share on other sites

Les smiley ne fonctionnent plus. C'est lié à mon ordi ou c'est chez tout le monde ? (cf derniers messages de Julien et Dédé par exemple, j'avais aussi essayé dans mon message)

Share this post


Link to post
Share on other sites
il y a 17 minutes, popov a dit :

Les smiley ne fonctionnent plus. C'est lié à mon ordi ou c'est chez tout le monde ? (cf derniers messages de Julien et Dédé par exemple, j'avais aussi essayé dans mon message)

:refl: :cheer::vague::nono: Chez moi ça à l'air de fonctionner, as-tu payé ta cotisation  :?:  !pomoi! :lol:

!sors!

Share this post


Link to post
Share on other sites

Eh bien, pour moi, ça ne fonctionne pas (ou alors très mal) depuis au moins deux jours !... :cry::cry: :cry:

Lorsque je poste un message les smiley apparaissent, mais ils ont disparu à ma connexion suivante… :(   :(   :(

Edited by roger15

Share this post


Link to post
Share on other sites
Il y a 4 heures, Dédé de St Fé a dit :

As-tu vérifié lorsque tu cliques dans "Modifier le profil" si "Activer les mises à jour du statut" est bien validé :?:

Je viens de le faire et c'est bien "activé".

 

 

Il y a 1 heure, popov a dit :

Les smiley ne fonctionnent plus.

De mon côté, ça fonctionne... c'est un poil long à charger mais ça marche.

Share this post


Link to post
Share on other sites

Eh bien, vous avez bien de la chance ; moi les smiley n'apparaissent toujours pas, ni avec Mozilla Firefox ni avec Internet Explorer. A moins que Webastro ne les ait supprimés pour le pauvre département du Cantal, oublié par tous les citadins… :cry:

Share this post


Link to post
Share on other sites

As-tu essayé sous Chrome ?

Share this post


Link to post
Share on other sites
il y a 9 minutes, RIGEL33 a dit :

As-tu essayé sous Chrome ?


Bonsoir ma Chère Rigel, la Girondine   :)

Je viens de vérifier à l'instant avec ma toute dernière énigme du QAC postée ce mercredi matin à 12h33 (https://www.webastro.net/forums/topic/57434-quizz-alternatif-convivial/?do=findComment&comment=2634152 )  : même sous Chrome les smiley n'apparaissent hélas toujours pas... :cry::cry::cry: Serai-je maudit ?...   :(   :(   :(

Roger le Cantalien.   :rolleyes:

 

Share this post


Link to post
Share on other sites

:?: Moi je vois les smileys sur ton dernier message du QAC :D

 

image.thumb.jpeg.8a8ea568178225560c1688779a8416b3.jpeg

Share this post


Link to post
Share on other sites
il y a 33 minutes, pejive a dit :

Moi je vois les smileys sur ton dernier message du QAC

😊

oui, ça devait être un problème de cache après que les smileys aient été déplacés, du coup Roger continuait à poster avec l'ancienne adresse. Ca doit être résolu maintenant, j'ai aussi vidé le cache côté site pour être sûr.

 

Pour les erreurs de modif de profil c'est côté serveur, j'ai ka solution, je l'appliquerai demain ou après-demain.

Share this post


Link to post
Share on other sites

Grosss' problèm' aujourd'hui pour se connecter ! :b:

Une explication , chef ? :?:

 

Edit : Et grosss' problèm' pour enregistrer message, aë aïe aïe !  :o

Share this post


Link to post
Share on other sites

C'était la journée de commémoration de la Grande Coupure de 2018 :D

  • Haha 2

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.