Webastro
La communauté de l'astronomie


M
E
N
U


Précédent   Forums d'astronomie Webastro > Bienvenue sur le forum > Webastro
Mot de passe oublié? S'inscrire

Webastro Webastro et son forum: suggestions, commentaires, informations officielles...

Astro
Quizz
Jouer
Réponse
 
Outils de la discussion Modes d'affichage
Vieux 08/12/2017, 14h09   #2051
patrick60
Membre
Supernova
 
Avatar de patrick60
 
Date d'inscription: octobre 2011
Messages: 630
Par défaut

Login possible sur WA ce matin mais message d'alerte "serveur surchargé - ré-essayez plus tard" entre 10h et midi ce 8 décembre.
patrick60 est déconnecté   Réponse avec citation
Vieux 08/12/2017, 19h23   #2052
RIGEL33
Eternelle étudiante
Membre association
 
Avatar de RIGEL33
 
Date d'inscription: février 2009
Localisation: L'espace... l'ultime frontière !
Messages: 9 701
Par défaut

Je l'ai constaté aussi...
__________________

Denis, je t'aime !
RIGEL33 est actuellement connecté   Réponse avec citation
Vieux 09/12/2017, 10h18   #2053
patrick60
Membre
Supernova
 
Avatar de patrick60
 
Date d'inscription: octobre 2011
Messages: 630
Par défaut

Nouveau message d'alerte hier soir vers 22-23h "serveur surchargé - ré-essayez plus tard". Le serveur WA serait-il en train de donner de nouveaux signes de faiblesse ?

Orange change actuellement des relais dans ma région mais je ne pense pas que se soit lié puisque je n'ai aucun problème de connexion sur d'autres sites.
patrick60 est déconnecté   Réponse avec citation
Vieux 09/12/2017, 12h54   #2054
polorider
Membre de l'association
Membre association
 
Avatar de polorider
 
Date d'inscription: mai 2009
Localisation: Savoie
Messages: 634
Par défaut

Pareil pour moi et hier aussi...
__________________
Bon ciel à toutes et à tous.
Paul


Dobson Orion 14 xxi - jumelles Canon 10X42 L IS (Stabilisées) - Lunt 50 PT - C8 SP.

Si vous débutez:
une petite BD sympa avant d'acheter un télescope:
Cliquez ICI
polorider est déconnecté   Réponse avec citation
Vieux Hier, 00h22   #2055
Leimury
Wok de voyage
Big bang
 
Avatar de Leimury
 
Date d'inscription: août 2008
Messages: 19 843
Par défaut

Bonjour,
sur tablette android le menu qui s'affiche quand on clique sur le bonhomme disparait sans laisser le temps de cliquer.
Pas possible de se deconnecter.
Leimury est déconnecté   Réponse avec citation
Réponse

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide

Discussions similaires
Discussion Auteur Forum Réponses Dernier message
Actualités Des Mars Exploration Rover Rick_husband Actualité 1837 23/11/2017 19h15
Ce Que Vous Devez Connaître Littlesoket Support débutants 59 27/06/2016 03h53
Celestron 8 Orange patry Les tests 19 23/11/2014 00h03
Mes Impressions Sur Le Dobson Kepler 200/1200 'Bruno Les tests 22 10/10/2013 11h41


Fuseau horaire GMT +2. Il est actuellement 17h51.