Jump to content

(Topic unique) Tout sur ASiair / ASiair Pro / ASiair Plus


Colmic
 Share

Recommended Posts

C’est bien ce qu’il me semblait 

merci c’est une question un peu con je sais  mais un copain m’a dit le contraire pour facilité le réglage et avoir moins de friction 

et une autre question...

l’embout noir sur le trépied que j’ai du changé de place pour pas que le pied gêne est biseauté.

le côté plus fin de la tige doit être vers le centre ou l’extérieur ? J’ai eu un doute hier 

 

il y a 21 minutes, polorider a dit :

Si tu parles de la vis (voir photo) qui permet de solidariser ta monture à ton trépied, alors oui elle doit être serrée à fond. Et tout le temps,  pas seulement pour faire le polar align.

Capture1.JPG

C’est bien ce qu’il me semblait 

merci c’est une question un peu con je sais  mais un copain m’a dit le contraire pour facilité le réglage et avoir moins de friction 

et une autre question...

l’embout noir sur le trépied que j’ai du changé de place pour pas que le pied gêne est biseauté.

le côté plus fin de la tige doit être vers le centre ou l’extérieur ? J’ai eu un doute hier 

Link to comment
Share on other sites

il y a 51 minutes, cooltec a dit :

et une autre question...

l’embout noir sur le trépied que j’ai du changé de place pour pas que le pied gêne est biseauté.

le côté plus fin de la tige doit être vers le centre ou l’extérieur ?

:?: Je ne vois pas de quoi tu parles... Une 'tite photo serait la bienvenue pour savoir exactement de quoi il s'agit.

Mais pour des problèmes concernant ta monture il serait bon d'ouvrir un nouveau sujet pour ne pas venir polluer celui de @Colmic qui est exclusivement réservé à l'AA ;).

  • J'aime 2
Link to comment
Share on other sites

Posted (edited)
Il y a 12 heures, polorider a dit :

:?: Je ne vois pas de quoi tu parles... Une 'tite photo serait la bienvenue pour savoir exactement de quoi il s'agit.

Il doit s'agir du téton sur lequel s'appuient les vis de réglage en azimut.

De mémoire, le côté biseauté est du côté extérieur sur ma monture.

Edited by Flogus
ortho
  • Merci / Quelle qualité! 1
Link to comment
Share on other sites

Merci pour vos réponses...

pour ma part je suis désespéré 😭

impossible de faire le polar Align...

Tout était bien serré et bien stable 

La mise au point était au top 

je vous ai filmé pour vous montrer les écarts sans toucher aux vis 

Vous avez une idée pour mon problème ?

 

 

 

cette fois ci ma batterie lithium m’a lâché 🤗😭😭😭et les nuage sont arrivé 🤣😭

je remballe tout et on retweet demain 💪🏼 On lache rien !!!

 

Link to comment
Share on other sites

Posted (edited)

J’ai eu exactement le même problème hier soir 😬

Pour une fois j’avais pointé plutôt sud ouest en All Sky PA

impossible de faire le PA même en changeant de zone pointée…çà bougeait comme dans ta vidéo 

Donc retournement au méridien et pointage SUD-EST mais pas Arcturus comme d’habitude à cause de la lune : plutôt la couronne boreale

 

Et j’ai réussi sans problème …

 

Autre chose @cooltec  monte l’exposition à 2s

 

 

Edited by fcouma
Link to comment
Share on other sites

il y a 46 minutes, fcouma a dit :

Autre chose @cooltec  monte l’exposition à 2s

À noter que le seeing du 12&13 mai était particulièrement mauvais à mon evscope au point que ma MAP était impossible à faire correctement. Cette nuit vers 1H s'était bien mieux. J'ai pu faire M3 et M13..... Ma conclusion est que si ton temps de pose est trop court, à cause du seeing la polaire bouge jusqu'à 5" ou 6". Du coup L'AA te la montre à différents endroits. Augmenter le temps de pose fait faire un plus gros pâté mais cette fois stable que L'AA saura résoudre correctement et calculer une position fixe. Du moins c'est mon avis.

Ce serait donc un point important à surveiller mini 2 à 4s de pose. Qui confirme ma réflexion ?

Link to comment
Share on other sites

Personnellement j’ai une ASI533 MC PRO aucun soucis d’alignement polaire et j’ai shooté il y a peu proche de la lune avec un gradient considérable à cause de notre bon satellite. Je doute que le seeing ou la lune empêchent vraiment l’alignement, je n’ai pas de preuve mais je serais surpris. En plus je fais une map rapidos pour l’alignement polaire jamais parfaite, sur un preview que les étoiles sont le plus ponctuelles possible c’est tout. Ma vraie map je la fait après le PA sur une étoile bien brillante proche de l’objet que je shoot, centrée en mode focus avec le masque de bahtinov. Donc lune map approximative et ASI533 MC PRO ne pose pas de problème chez moi pour le PA. Juste un retour d’expérience.

Link to comment
Share on other sites

il y a 1 minute, chaps31 a dit :

Personnellement j’ai une ASI533 MC PRO aucun soucis d’alignement polaire et j’ai shooté il y a peu proche de la lune

 

Pareil, jusqu'à hier soir  :D

Link to comment
Share on other sites

Il y a 2 heures, fcouma a dit :

J’ai eu exactement le même problème hier soir 😬

Pour une fois j’avais pointé plutôt sud ouest en All Sky PA

impossible de faire le PA même en changeant de zone pointée…çà bougeait comme dans ta vidéo 

Donc retournement au méridien et pointage SUD-EST mais pas Arcturus comme d’habitude à cause de la lune : plutôt la couronne boreale

 

Et j’ai réussi sans problème …

 

Autre chose @cooltec  monte l’exposition à 2s

 

 

J’ai pas tout compris dsl 😅

Link to comment
Share on other sites

il y a 48 minutes, chaps31 a dit :

Personnellement j’ai une ASI533 MC PRO aucun soucis d’alignement polaire et j’ai shooté il y a peu proche de la lune avec un gradient considérable à cause de notre bon satellite. Je doute que le seeing ou la lune empêchent vraiment l’alignement, je n’ai pas de preuve mais je serais surpris. En plus je fais une map rapidos pour l’alignement polaire jamais parfaite, sur un preview que les étoiles sont le plus ponctuelles possible c’est tout. Ma vraie map je la fait après le PA sur une étoile bien brillante proche de l’objet que je shoot, centrée en mode focus avec le masque de bahtinov. Donc lune map approximative et ASI533 MC PRO ne pose pas de problème chez moi pour le PA. Juste un retour d’expérience.

Du coup tu penses que mon problème vient d’où ?

Link to comment
Share on other sites

Il y a 2 heures, turboIII a dit :

À noter que le seeing du 12&13 mai était particulièrement mauvais à mon evscope au point que ma MAP était impossible à faire correctement. Cette nuit vers 1H s'était bien mieux. J'ai pu faire M3 et M13..... Ma conclusion est que si ton temps de pose est trop court, à cause du seeing la polaire bouge jusqu'à 5" ou 6". Du coup L'AA te la montre à différents endroits. Augmenter le temps de pose fait faire un plus gros pâté mais cette fois stable que L'AA saura résoudre correctement et calculer une position fixe. Du moins c'est mon avis.

Ce serait donc un point important à surveiller mini 2 à 4s de pose. Qui confirme ma réflexion ?

Ok mais là dans mon cas ça bouge pas de 5’´ mais plus de 1 à 4 minutes 😅😅😅

Link to comment
Share on other sites

Le 03/05/2022 à 23:40, Colmic a dit :

 

Même pas en limite du tout, ton max est à 43000 ADU soit exactement ce que je te disais juste avant, le mode auto de l'ASiair te l'a correctement placé aux 2/3.

Donc le problème pour moi n'est pas là, mais à chercher ailleurs.

Les offsets ? Un gain ou une température différente des brutes ?

Je pencherais pour un dossier flats qui n'a pas été remis à zéro avant traitement et où d'anciens flats cohabitent avec les nouveaux.

 

J'ai résolu le problème. J'utilisais des Darks de ma bibliothèque faite avec Ekos..et un décalage d'offset. Sur l'Asiair, il gère tout seul le décalage et doit bien évidement être différent. J'ai refaits des darks avec l'asiair, et plus de problème. Pas de soucis de flats en tout cas, tu avais raison. Merci de ton aide 😉

Link to comment
Share on other sites

@cooltec J’enfonce des portes ouvertes mais tu fais gaffe au sens des flèches pour l’alignement polaire quand tu agis sur les vis en azimut et latitude ? Tu peux te rapprocher mais un coup trop fort et du coup il faut recompenser dans l’autre sens… Si on fait pas gaffe on tourne toujours dans le même sens et d’un coup au lieu de se rapprocher on s’éloigne… Y aller molo et de préférence un axe avant l’autre pas les 2 en même temps en faisant gaffe en débloquant une vis pour activer l’autre. perso si je vais trop vite j’ai mon PA qui semble faire n’importe quoi mais c’est moi qui est tourné les 2 vis en même temps, bref je ne sais pas mais y aller doucement par petite progression bouger une vis à la fois en ayant débloqué celle d’en face. Surveiller le sens des flèches qui indique dans quel sens aller. Ne pas céder à la compèt’ d’aller le plus vite possible.

Link to comment
Share on other sites

il y a 23 minutes, chaps31 a dit :

@cooltec J’enfonce des portes ouvertes mais tu fais gaffe au sens des flèches pour l’alignement polaire quand tu agis sur les vis en azimut et latitude ? Tu peux te rapprocher mais un coup trop fort et du coup il faut recompenser dans l’autre sens… Si on fait pas gaffe on tourne toujours dans le même sens et d’un coup au lieu de se rapprocher on s’éloigne… Y aller molo et de préférence un axe avant l’autre pas les 2 en même temps en faisant gaffe en débloquant une vis pour activer l’autre. perso si je vais trop vite j’ai mon PA qui semble faire n’importe quoi mais c’est moi qui est tourné les 2 vis en même temps, bref je ne sais pas mais y aller doucement par petite progression bouger une vis à la fois en ayant débloqué celle d’en face. Surveiller le sens des flèches qui indique dans quel sens aller. Ne pas céder à la compèt’ d’aller le plus vite possible.

Effectivement tu enfonces une porte ouverte mais bon c’est toujours s’intéressant pour les autres... et tu as pris du temps pour me répondre donc merci ☺️ 

La vidéo que j’ai posté je ne touche à rien depuis au moins 30 secondes.

du coup je ne comprends pas...

je ne sais toujours pas quoi essayer à part changer de méridien et même si ça marche je ne comprends pas pourquoi du coup ça m’avance pas pour le long terme...

je me trompe peut être de méthode je sais pas !!! J’ai lu la notice et suivi les tutos YouTube  😬😬

Link to comment
Share on other sites

Il y a 20 heures, cooltec a dit :

La mise au point était au top 

je vous ai filmé pour vous montrer les écarts sans toucher aux vis 

 

il y a 22 minutes, chaps31 a dit :

 J’enfonce des portes ouvertes mais tu fais gaffe au sens des flèches pour l’alignement polaire quand tu agis sur les vis en azimut et latitude ? Tu peux te rapprocher mais un coup trop fort et du coup il faut recompenser dans l’autre sens…

Il dit bien qu'il ne touche à rien et que ça bouge tout seul de 1 à 4 '....

La je ne vois pas ce qui pourrait faire cela.

NIl@cooltec

Il n' y a pas 36 solutions.  Si tout est bien stable( ni zone sismique, ni sur une barge😁😂😁) ça vient du calcul de l'ASIAir... Change radicalement tes paramètres pour essayer différents  de temps de pose. Pas la peine de dépasser les 15s. Met le refresh auto. Et regarde ce que cela donne.

Sinon vérifie encore et encore tout ce qui peut bouger.....

il y a 10 minutes, cooltec a dit :

La vidéo que j’ai posté je ne touche à rien depuis au moins 30 secondes

As tu fait le test suivant

1-réglage d'approche au plus près de la polaire.

2-bloquer tes réglages.

3-attendre et regarder ce qui ce passe.

Est ce que cela continue de bouger tout le temps de la même manière ou bien l'amplitude des mouvements tend vers 0?

 

Autre question as tu déjà utilisé cette monture avec autre et fait de la photo sans problème de dérive de suivi.???

Link to comment
Share on other sites

Perso :

 

1) Monture mise en place vers le nord au mieux possible

2) Niveau à bulle bien comme il faut, bien horizontal

3) Quand la nuit arrive, je note l’angle horaire et utilise le viseur polaire de la monture pour mettre la polaire dans son petit rond

4) Je fini l’installation MAP rapidos et PA précis avec asiair

 

Décris pas à pas toutes tes étapes pour voir… Oui je sais j’enfonce des portes ouvertes encore mais c’est étrange soit il y a un sacré bug soit on rate un truc de base au départ.

Link to comment
Share on other sites

Il y a 11 heures, turboIII a dit :

 

Il dit bien qu'il ne touche à rien et que ça bouge tout seul de 1 à 4 '....

La je ne vois pas ce qui pourrait faire cela.

NIl@cooltec

Il n' y a pas 36 solutions.  Si tout est bien stable( ni zone sismique, ni sur une barge😁😂😁) ça vient du calcul de l'ASIAir... Change radicalement tes paramètres pour essayer différents  de temps de pose. Pas la peine de dépasser les 15s. Met le refresh auto. Et regarde ce que cela donne.

Sinon vérifie encore et encore tout ce qui peut bouger.....

As tu fait le test suivant

1-réglage d'approche au plus près de la polaire.

2-bloquer tes réglages.

3-attendre et regarder ce qui ce passe.

Est ce que cela continue de bouger tout le temps de la même manière ou bien l'amplitude des mouvements tend vers 0?

 

Autre question as tu déjà utilisé cette monture avec autre et fait de la photo sans problème de dérive de suivi.???

1 j’ai la polaire derrière mon bâtiment 

du coup je vice avec mon Stellarium pour être au plus proche 

2 je vais augmenter le temps de pause. 
j’ai pas jugé utile de le faire car j’avais plus de 100 étoiles repère 

3 je vais croiser les doigts

pour l’utilisation de la monture je l’utilise depuis 2ans et avec des temps de pose de 30s à 1min Sans guidage.

merci pour les conseils 

je test ça ce soir 

Il y a 9 heures, chaps31 a dit :

Perso :

 

1) Monture mise en place vers le nord au mieux possible

2) Niveau à bulle bien comme il faut, bien horizontal

3) Quand la nuit arrive, je note l’angle horaire et utilise le viseur polaire de la monture pour mettre la polaire dans son petit rond

4) Je fini l’installation MAP rapidos et PA précis avec asiair

 

Décris pas à pas toutes tes étapes pour voir… Oui je sais j’enfonce des portes ouvertes encore mais c’est étrange soit il y a un sacré bug soit on rate un truc de base au départ.

Je ne peux pas mettre le viseur polaire car j’ai la polaire derrière mon bâtiment 

Link to comment
Share on other sites

Bonjour

Ce n'est pas tout a fait le même problème

Je fais mon PA au alentour de15". Je remet la monture ne position park. Je refais le PA et là je peux me retrouver avec 2' de décalage.

Je suis en poste fixe et d'une soirée sur l'autre, je peux me retrouver avec des écarts.

 

Link to comment
Share on other sites

Il y a 12 heures, chaps31 a dit :

Bha vu que personne trouve la solution moi je testerais

+10

Effectivement commencer par le plus simple possible. Faire un essai en voyant la polaire. Après on verra 😊😏

Link to comment
Share on other sites

Le 15/05/2022 à 10:29, chaps31 a dit :

Ne pas voir la polaire ne peut-il pas être à l’origine du problème ? As-tu fais un test ailleurs où tu vois la polaire et utilise le viseur ?

 

Je vais la refaire encore une fois pour ceux qui n'auraient pas lu les nombreuses autres pages :

L'ASiair s'en fout complètement de la Polaire, c'est une étoile comme une autre.

Ce qui compte pour lui c'est de réussir à faire un plate-solving sur le champ pointé (attention donc aux trop grandes focales ou aux trop petites caméras), ensuite il faut que l'axe RA ait une bonne concentricité c'est primordial (l'ASiair considère que les axes sont concentriques mais dans les faits ça peut être différent).

Si vous refaites un PA x fois en remettant à chaque fois la monture en position Home, il devrait tomber systématiquement sur les bonnes valeurs.

Si ce n'est pas le cas alors les axes pourraient ne pas être concentriques.

 

Il faut bien comprendre aussi que réussir un PA d'une précision inférieure à la minute d'arc c'est déjà un exploit.

C'est pour ça que moi je m'emmerde plus maintenant à descendre plus bas, si j'atteins 1 minute en azimut et en hauteur j'arrête là.

  • J'aime 1
Link to comment
Share on other sites

il y a 39 minutes, Colmic a dit :

il faut que l'axe RA ait une bonne concentricité c'est primordial (l'ASiair considère que les axes sont concentriques mais dans les faits ça peut être différent).

 

Je comprends pas. L'axe RA concentrique avec quel autre axe ?

Link to comment
Share on other sites

il y a 1 minute, Papalima a dit :

Je comprends pas. L'axe RA concentrique avec quel autre axe ?

 

Avec lui-même :)

En gros, que l'axe tourne bien rond, et c'est plus facile à dire qu'à faire.

  • Merci / Quelle qualité! 1
Link to comment
Share on other sites

il y a 56 minutes, Colmic a dit :

 

Je vais la refaire encore une fois pour ceux qui n'auraient pas lu les nombreuses autres pages :

L'ASiair s'en fout complètement de la Polaire, c'est une étoile comme une autre.

Ce qui compte pour lui c'est de réussir à faire un plate-solving sur le champ pointé (attention donc aux trop grandes focales ou aux trop petites caméras), ensuite il faut que l'axe RA ait une bonne concentricité c'est primordial (l'ASiair considère que les axes sont concentriques mais dans les faits ça peut être différent).

Si vous refaites un PA x fois en remettant à chaque fois la monture en position Home, il devrait tomber systématiquement sur les bonnes valeurs.

Si ce n'est pas le cas alors les axes pourraient ne pas être concentriques.

 

Il faut bien comprendre aussi que réussir un PA d'une précision inférieure à la minute d'arc c'est déjà un exploit.

C'est pour ça que moi je m'emmerde plus maintenant à descendre plus bas, si j'atteins 1 minute en azimut et en hauteur j'arrête là.

Moi je dis que l’on atteint jamais vraiment la vérité tant que @colmic n’a pas répondu 😁. Personnellement pour la PA comme Colmic dès que j’aiun smiley qui surti zou c’estbon

  • Haha 2
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.